<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo | Diario Exprés</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo | Diario Exprés" />
<meta property="og:description" content="El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo" />
<meta property="og:url" content="https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" />
<meta property="og:site_name" content="Diario Exprés" />
<meta property="article:publisher" content="https://www.facebook.com/diarioformosaexpres" />
<meta property="article:tag" content="Formosa" />
<meta property="article:tag" content="Hugo Arrúa" />
<meta property="article:tag" content="IPS" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-12-23T03:31:00+00:00" />
<meta property="article:modified_time" content="2019-12-23T02:39:03+00:00" />
<meta property="og:updated_time" content="2019-12-23T02:39:03+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-arriba-1.jpg?fit=678%2C381&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-arriba-1.jpg?fit=678%2C381&#038;ssl=1" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo" />
<meta name="twitter:title" content="El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo | Diario Exprés" />
<meta name="twitter:site" content="@informosaexpres" />
<meta name="twitter:image" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-arriba-1.jpg?fit=678%2C381&#038;ssl=1" />
<meta name="twitter:creator" content="@informosaexpres" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expresdiario.com.ar/#organization","name":"Diario Expr\u00e9s","url":"https://www.expresdiario.com.ar/","sameAs":["https://www.facebook.com/diarioformosaexpres","https://twitter.com/informosaexpres"],"logo":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#logo","url":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","width":486,"height":486,"caption":"Diario Expr\u00e9s"},"image":{"@id":"https://www.expresdiario.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.expresdiario.com.ar/#website","url":"https://www.expresdiario.com.ar/","name":"Diario Expr\u00e9s","description":"Diario Formosa Expres","publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.expresdiario.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#primaryimage","url":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-arriba-1.jpg?fit=678%2C381&ssl=1","width":678,"height":381},{"@type":"WebPage","@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#webpage","url":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/","inLanguage":"es","name":"El titular del IPS inform\u00f3 que el 27 cobrar\u00e1n sueldo y aguinaldo los beneficiarios del organismo | Diario Expr\u00e9s","isPartOf":{"@id":"https://www.expresdiario.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#primaryimage"},"datePublished":"2019-12-23T03:31:00+00:00","dateModified":"2019-12-23T02:39:03+00:00","description":"El titular del IPS inform\u00f3 que el 27 cobrar\u00e1n sueldo y aguinaldo los beneficiarios del organismo"},{"@type":"Article","@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#article","isPartOf":{"@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#webpage"},"author":{"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad"},"headline":"El titular del IPS inform\u00f3 que el 27 cobrar\u00e1n sueldo y aguinaldo los beneficiarios del organismo","datePublished":"2019-12-23T03:31:00+00:00","dateModified":"2019-12-23T02:39:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#webpage"},"publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"image":{"@id":"https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#primaryimage"},"keywords":"Formosa,Hugo Arr\u00faa,IPS","articleSection":"Locales"},{"@type":["Person"],"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Exprés &raquo; Feed" href="https://www.expresdiario.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='financial-news-css'  href='https://www.expresdiario.com.ar/wp-content/themes/financial-news/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.expresdiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expresdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expresdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.expresdiario.com.ar/?p=23990' />
<link rel="alternate" type="application/json+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fel-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fel-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo%2F&#038;format=xml" />
<meta property="fb:app_id" content="777566929341525"/>                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-ca-pub-9598048806081957",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=270%2C270&#038;ssl=1" />
<div id="ssba-bar-2" class="right ssbp-wrap ssbp--theme-6" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="https://twitter.com/share?url=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo&amp;text=El%20titular%20del%20IPS%20inform%C3%B3%20que%20el%2027%20cobrar%C3%A1n%20sueldo%20y%20aguinaldo%20los%20beneficiarios%20del%20organismo%20%40informosaexpres" target=&quot;_blank&quot;><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo" target=&quot;_blank&quot;><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="https://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo" target="_blank"><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssbp-each-share">0</span></li></div></ul></div>		<style type="text/css" id="wp-custom-css">
			.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
.home .entry-footer { display: none; }

.post_info{
    color:white!important;
}
.post_info > *{
	display:none;
}
 
.post_info .blog_share{
	display:block;
}		</style>
		

	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=U1k9m1a47E80uP" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>	
	

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-23990 single-format-standard wp-featherlight-captions mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://www.expresdiario.com.ar/" title="Diario Exprés" rel="home">
<img class="mh-header-image" src="https://www.expresdiario.com.ar/wp-content/uploads/2019/07/logogrande1230x226.png" height="226" width="1230" alt="Diario Exprés" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.expresdiario.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.expresdiario.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.expresdiario.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.expresdiario.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.expresdiario.com.ar/category/francotirador/">Francotirador</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.expresdiario.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.expresdiario.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.expresdiario.com.ar/category/showmediatico/">ShowMediático</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-23990" class="post-23990 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-formosa tag-hugo-arrua tag-ips">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">El titular del IPS informó que el 27 cobrarán sueldo y aguinaldo los beneficiarios del organismo</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.expresdiario.com.ar/2019/12/">23/12/2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.expresdiario.com.ar/author/redaccion/">Redaccion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.expresdiario.com.ar/category/locales/" rel="category tag">Locales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-arriba-1.jpg?resize=678%2C381&#038;ssl=1" alt="" title="06- arriba" />
</figure>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" target="_blank"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=678&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/&amp;text=El%20titular%20del%20IPS%20inform%C3%B3%20que%20el%2027%20cobrar%C3%A1n%20sueldo%20y%20aguinaldo%20los%20beneficiarios%20del%20organismo%20%40informosaexpres" target=&quot;_blank&quot;><img src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=678&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" target=&quot;_blank&quot;><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png?w=678&#038;ssl=1" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=678&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
<p>Hugo Arrúa, titular del Instituto de Pensiones Sociales -IPS- en diálogo con «Exprés en Radio» contó que ya está la fecha de pago de sueldo y aguinaldo para beneficiarios del organismo. De la misma forma, el funcionario fue consultado respecto al balance que realiza en cuanto a este año que se está terminando donde expuso que «fue difícil» pero «tenemos esperanzas de iniciar uno nuevo distinto».<br>
«Para el día 27 está establecido administrativamente que ya se pueda pagar, esa va a ser la fecha incluido el aguinaldo y el sueldo, se van a pagar los dos juntos finalizando diciembre. Será a través de los cajeros automáticos porque la mayoría están con el beneficio de la bancarización», comenzó explicando.</p>



<p>Balance</p>



<p>A continuación, al hacer referencia al balance de año que realiza expresó que «estamos terminando un año difícil en todo sentido pero felizmente con la seguridad de haber hecho el 100% de las actividades, los programas y todo lo planificado en nuestra institución así que eso es lo importante, más allá de eso con muchas ganas, con toda la esperanza de un año que quizás se va a presentar distinto, estoy seguro que va a ser así, ya que el gobierno nacional está vivenciando que van a haber cambios muy importantes y dirigidos a los sectores que menos tienen, por lo tanto teniendo en cuenta que trabajamos institucionalmente con los adultos mayores y esta franja tan importante y vulnerable también que esto suceda es un aliciente muy importante para todos».<br>
Con las esperanzas puestas en un año mejor auguró muchos éxitos para la sociedad formoseña y enunció que «estamos encaminados a buenas noticias».<br>
«Pido a Dios que pueda llegar con su bendición a cada uno de los hogares formoseños; también quiero decirles que por más tiempos difíciles que se atraviesen las soluciones podrán encontrarse, pido que haya trabajo, unidad en familia y mucha fe. Deseo que todos tengan una Feliz Navidad y próspero Año Nuevo», culminó.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#007a16;">Comentarios Facebook</span>
		<div class="fb-comments" data-href="https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" target="_blank"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=678&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/&amp;text=El%20titular%20del%20IPS%20inform%C3%B3%20que%20el%2027%20cobrar%C3%A1n%20sueldo%20y%20aguinaldo%20los%20beneficiarios%20del%20organismo%20%40informosaexpres" target=&quot;_blank&quot;><img src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=678&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/el-titular-del-ips-informo-que-el-27-cobraran-sueldo-y-aguinaldo-los-beneficiarios-del-organismo/" target=&quot;_blank&quot;><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png?w=678&#038;ssl=1" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=678&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.expresdiario.com.ar/tag/formosa/" rel="tag">Formosa</a></li><li><a href="https://www.expresdiario.com.ar/tag/hugo-arrua/" rel="tag">Hugo Arrúa</a></li><li><a href="https://www.expresdiario.com.ar/tag/ips/" rel="tag">IPS</a></li></ul></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.expresdiario.com.ar/motociclistas-que-transportaban-droga-escaparon-de-un-control-de-la-pna-pero-luego-fueron-capturados/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23988" data-permalink="https://www.expresdiario.com.ar/motociclistas-que-transportaban-droga-escaparon-de-un-control-de-la-pna-pero-luego-fueron-capturados/06-abajo-13/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06- abajo" data-image-description="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/06-abajo.jpeg?fit=678%2C509&amp;ssl=1" /><span>Anterior</span><p>Motociclistas que transportaban droga escaparon de un control de la PNA, pero luego fueron capturados</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.expresdiario.com.ar/un-grupo-de-familias-se-prepara-para-compartir-noche-solidaria-de-navidad/" rel="next"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23936" data-permalink="https://www.expresdiario.com.ar/un-grupo-de-familias-se-prepara-para-compartir-noche-solidaria-de-navidad/10-2000-8/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?fit=1500%2C2000&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10&#8211;2000" data-image-description="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/10-2000.jpg?fit=678%2C904&amp;ssl=1" /><span>Siguiente</span><p>Un grupo de familias se prepara para compartir «Noche solidaria de Navidad»</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://www.expresdiario.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-65" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/lite.html" target="_blank" class="widget_sp_image-image-link"><img width="591" height="591" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?w=591&amp;ssl=1 591w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 591px) 100vw, 591px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?fit=591%2C591&amp;ssl=1" /></a></div><div id="widget_sp_image-41" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">changomas</span></h4><a href="https://www.changomas.com.ar/" target="_blank" class="widget_sp_image-image-link" title="changomas"><img width="350" height="292" alt="changomas" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/changomas.jpg?w=350&amp;ssl=1 350w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/changomas.jpg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 350px) 100vw, 350px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/changomas.jpg?fit=350%2C292&amp;ssl=1" /></a></div><div id="widget_sp_image-18" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BANCO FORMOSA</span></h4><a href="https://www.bancoformosa.com.ar/" target="_blank" class="widget_sp_image-image-link" title="BANCO FORMOSA"><img width="350" height="451" alt="BANCO FORMOSA" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/chigue.jpg?w=350&amp;ssl=1 350w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/chigue.jpg?resize=233%2C300&amp;ssl=1 233w" sizes="(max-width: 350px) 100vw, 350px" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/chigue.jpg?fit=350%2C451&amp;ssl=1" /></a></div><div id="widget_sp_image-60" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="2835" height="2400" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=2835&amp;ssl=1 2835w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=300%2C254&amp;ssl=1 300w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=768%2C650&amp;ssl=1 768w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=1024%2C867&amp;ssl=1 1024w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=1356&amp;ssl=1 1356w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=2034&amp;ssl=1 2034w" sizes="(max-width: 2835px) 100vw, 2835px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?fit=2835%2C2400&amp;ssl=1" /></a></div><div id="widget_sp_image-11" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Radio QTH FM 101.9</span></h4><a href="http://www.qth1019.com/" target="_blank" class="widget_sp_image-image-link" title="Radio QTH FM 101.9"><img width="592" height="710" alt="Radio QTH FM 101.9" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/QTH.jpg?w=592&amp;ssl=1 592w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/QTH.jpg?resize=250%2C300&amp;ssl=1 250w" sizes="(max-width: 592px) 100vw, 592px" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/QTH.jpg?fit=592%2C710&amp;ssl=1" /></a></div>		<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>		<ul>
											<li>
					<a href="https://www.expresdiario.com.ar/productores-regionales-preocupados-por-crecimiento-de-la-concentracion-del-mercado/">Productores  regionales  preocupados por crecimiento de la concentración  del mercado</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/el-gobierno-anuncio-que-el-aumento-para-privados-sera-remunerativo-y-oscilara-entre-5-000-y-8-000/">El Gobierno anunció que el aumento para privados será remunerativo  y oscilará entre $5.000 y $8.000</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/tras-sancion-de-la-ley-de-solidaridad-el-presidente-recibira-hoy-a-las-entidades-del-campo-en-casa-rosada/">Tras sanción de la ley de Solidaridad, el Presidente recibirá hoy a las entidades del campo en Casa Rosada</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/mas-de-cuatro-millones-de-personas-recibiran-la-tarjeta-alimentaria-antes-de-marzo/">Más de cuatro millones de  personas recibirán la tarjeta  alimentaria antes de marzo</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/bono-extraordinario-para-jubilados-la-anses-adelanto-la-fecha-de-pago/">Bono extraordinario para jubilados:  la Anses adelantó la fecha de pago</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/avenida-laureano-maradona/">Avenida Laureano Maradona</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/venta-de-pirotecnia/">Venta de pirotecnia</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/ciclovia-del-puente-blanco-3/">Ciclovía del Puente Blanco</a>
									</li>
					</ul>
		</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="sfp_page_plugin_widget-2" class="mh-widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/diarioformosaexpres/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-9" class="mh-widget widget_sfp_page_plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">tvo info channel</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/TVOInfoChannel/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="mh_custom_posts-21" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="mh-widget-title-link">ShowMediático</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-23896 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/tras-su-salida-de-los-angeles-de-la-manana-graciela-alfano-apunto-contra-sus-ex-companeros/" title="Tras su salida de «Los ángeles de la mañana»,  Graciela Alfano apuntó contra sus ex compañeros"><img width="80" height="60" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23897" data-permalink="https://www.expresdiario.com.ar/tras-su-salida-de-los-angeles-de-la-manana-graciela-alfano-apunto-contra-sus-ex-companeros/19-tras-2000/" data-orig-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?fit=2000%2C1123&amp;ssl=1" data-orig-size="2000,1123" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19-tras-2000" data-image-description="" data-medium-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-tras-2000.jpg?fit=678%2C381&amp;ssl=1" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/tras-su-salida-de-los-angeles-de-la-manana-graciela-alfano-apunto-contra-sus-ex-companeros/" title="Tras su salida de «Los ángeles de la mañana»,  Graciela Alfano apuntó contra sus ex compañeros">
									Tras su salida de «Los ángeles de la mañana»,  Graciela Alfano apuntó contra sus ex compañeros								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22/12/2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/tras-su-salida-de-los-angeles-de-la-manana-graciela-alfano-apunto-contra-sus-ex-companeros/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-23899 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/murio-el-actor-osvaldo-tesser-a-los-82-anos/" title="Murió el actor Osvaldo Tesser a los 82 años"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23900" data-permalink="https://www.expresdiario.com.ar/murio-el-actor-osvaldo-tesser-a-los-82-anos/19-amurio-2000/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?fit=2000%2C1123&amp;ssl=1" data-orig-size="2000,1123" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19-amurio-2000" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/19-amurio-2000.jpg?fit=678%2C381&amp;ssl=1" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/murio-el-actor-osvaldo-tesser-a-los-82-anos/" title="Murió el actor Osvaldo Tesser a los 82 años">
									Murió el actor Osvaldo Tesser a los 82 años								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22/12/2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/murio-el-actor-osvaldo-tesser-a-los-82-anos/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-23902 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/cristian-castro-y-sus-confesiones-se-peleo-con-luis-miguel-por-una-mujer-y-tuvo-un-romance-con-thalia/" title="Cristian Castro y sus confesiones: se peleó con Luis Miguel por una mujer y tuvo un romance con Thalía"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23903" data-permalink="https://www.expresdiario.com.ar/cristian-castro-y-sus-confesiones-se-peleo-con-luis-miguel-por-una-mujer-y-tuvo-un-romance-con-thalia/20-cristian-2000/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?fit=2000%2C1120&amp;ssl=1" data-orig-size="2000,1120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20-CRISTIAN-2000" data-image-description="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/20-CRISTIAN-2000.jpg?fit=678%2C379&amp;ssl=1" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/cristian-castro-y-sus-confesiones-se-peleo-con-luis-miguel-por-una-mujer-y-tuvo-un-romance-con-thalia/" title="Cristian Castro y sus confesiones: se peleó con Luis Miguel por una mujer y tuvo un romance con Thalía">
									Cristian Castro y sus confesiones: se peleó con Luis Miguel por una mujer y tuvo un romance con Thalía								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22/12/2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/cristian-castro-y-sus-confesiones-se-peleo-con-luis-miguel-por-una-mujer-y-tuvo-un-romance-con-thalia/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_magazine_lite_posts_large-14" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Opinión</span></h4><div class="mh-posts-large-widget">
<article class="post-22822 mh-posts-large-item">
	<figure class="mh-posts-large-thumb">
		<a href="https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/" title="Resumiendo la semana: «Que grande este Alberto»"><img width="678" height="381" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/24-Alberto.jpg?resize=678%2C381&amp;ssl=1" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/24-Alberto.jpg?resize=678%2C381&amp;ssl=1 678w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/24-Alberto.jpg?zoom=2&amp;resize=678%2C381&amp;ssl=1 1356w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="22823" data-permalink="https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/24-alberto-3/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/24-Alberto.jpg?fit=1638%2C1040&amp;ssl=1" data-orig-size="1638,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24-Alberto" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/24-Alberto.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/12/24-Alberto.jpg?fit=678%2C430&amp;ssl=1" />		</a>
	</figure>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/" title="Resumiendo la semana: «Que grande este Alberto»" rel="bookmark">
					Resumiendo la semana: «Que grande este Alberto»				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15/12/2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt mh-clearfix">
			<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/" target="_blank"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/&amp;text=Resumiendo%20la%20semana%3A%20%C2%ABQue%20grande%20este%20Alberto%C2%BB%20%40informosaexpres" target=&quot;_blank&quot;><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/" target=&quot;_blank&quot;><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div><div class="mh-excerpt"><p>¡Al fin volvimos! Y no, no me refiero a Alberto y Cristina, a nosotros que el fin de semana pasada no hicimos un recorrido por las noticias, y esta va a ser la excepción, porque fue una semana intensa y densa, sobre todo por la política.</p>
</div><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/" target="_blank"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/&amp;text=Resumiendo%20la%20semana%3A%20%C2%ABQue%20grande%20este%20Alberto%C2%BB%20%40informosaexpres" target=&quot;_blank&quot;><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/resumiendo-la-semana-que-grande-este-alberto/" target=&quot;_blank&quot;><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>		</div>
	</div>
</article></div>
</div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="widget_sp_image-9" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?w=1025&amp;ssl=1 1025w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?resize=300%2C59&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?resize=768%2C150&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?resize=1024%2C200&amp;ssl=1 1024w" sizes="(max-width: 1025px) 100vw, 1025px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?fit=1025%2C200&amp;ssl=1" /></a></div><div id="widget_sp_image-62" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1126" height="217" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-tapa.jpg?w=1126&amp;ssl=1 1126w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-tapa.jpg?resize=300%2C58&amp;ssl=1 300w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-tapa.jpg?resize=768%2C148&amp;ssl=1 768w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-tapa.jpg?resize=1024%2C197&amp;ssl=1 1024w" sizes="(max-width: 1126px) 100vw, 1126px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-tapa.jpg?fit=1126%2C217&amp;ssl=1" /></a></div><div id="custom_html-22" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | Diario Formosa Exprés <a href="https://www.expresdiario.com.ar/" rel="nofollow">.</a></p>
	</div>
</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=777566929341525&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 1px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 40px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 40px!important; width: 40px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 40px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.expresdiario.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"eeba09c99d","wpc_url":"https:\/\/www.expresdiario.com.ar\/wp-admin\/admin-ajax.php?lang=es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'164555316',post:'23990',tz:'-3',srv:'www.expresdiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '164555316', '23990' ]);
</script>
</body>
</html>