<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" id="wp-forecast-css" href="https://www.expresdiario.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Es una lástima lo que ocurre porque Formosa venía creciendo bien en la parte de gastronomía y hotelería&quot;, expresaron desde UTHGRA | Diario Exprés</title>
	<meta name="description" content="&quot;Es una lástima lo que ocurre porque Formosa venía creciendo bien en la parte de gastronomía y hotelería&quot;, expresaron desde UTHGRA" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Es una lástima lo que ocurre porque Formosa venía creciendo bien en la parte de gastronomía y hotelería&quot;, expresaron desde UTHGRA | Diario Exprés" />
	<meta property="og:description" content="&quot;Es una lástima lo que ocurre porque Formosa venía creciendo bien en la parte de gastronomía y hotelería&quot;, expresaron desde UTHGRA" />
	<meta property="og:url" content="https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/" />
	<meta property="og:site_name" content="Diario Exprés" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioformosaexpres" />
	<meta property="article:published_time" content="2020-04-30T03:32:00+00:00" />
	<meta property="article:modified_time" content="2020-04-30T00:32:15+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/07-UTHGRA.jpg?fit=678%2C381&#038;ssl=1" />
	<meta property="og:image:width" content="678" />
	<meta property="og:image:height" content="381" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@informosaexpres" />
	<meta name="twitter:site" content="@informosaexpres" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expresdiario.com.ar/#organization","name":"Diario Expr\u00e9s","url":"https://www.expresdiario.com.ar/","sameAs":["https://www.facebook.com/diarioformosaexpres","https://twitter.com/informosaexpres"],"logo":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#logo","inLanguage":"es","url":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","width":486,"height":486,"caption":"Diario Expr\u00e9s"},"image":{"@id":"https://www.expresdiario.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.expresdiario.com.ar/#website","url":"https://www.expresdiario.com.ar/","name":"Diario Expr\u00e9s","description":"Diario Formosa Expres","publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.expresdiario.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/07-UTHGRA.jpg?fit=678%2C381&ssl=1","width":678,"height":381},{"@type":"WebPage","@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#webpage","url":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/","name":"\"Es una l\u00e1stima lo que ocurre porque Formosa ven\u00eda creciendo bien en la parte de gastronom\u00eda y hoteler\u00eda\", expresaron desde UTHGRA | Diario Expr\u00e9s","isPartOf":{"@id":"https://www.expresdiario.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#primaryimage"},"datePublished":"2020-04-30T03:32:00+00:00","dateModified":"2020-04-30T00:32:15+00:00","description":"\"Es una l\u00e1stima lo que ocurre porque Formosa ven\u00eda creciendo bien en la parte de gastronom\u00eda y hoteler\u00eda\", expresaron desde UTHGRA","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/"]}]},{"@type":"Article","@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#article","isPartOf":{"@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#webpage"},"author":{"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad"},"headline":"\u00abEs una l\u00e1stima lo que ocurre porque Formosa ven\u00eda creciendo bien en la parte de gastronom\u00eda y hoteler\u00eda\u00bb, expresaron desde UTHGRA","datePublished":"2020-04-30T03:32:00+00:00","dateModified":"2020-04-30T00:32:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#webpage"},"publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"image":{"@id":"https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#primaryimage"},"articleSection":"Locales","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","caption":"Redaccion"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Exprés &raquo; Feed" href="https://www.expresdiario.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='financial-news-css'  href='https://www.expresdiario.com.ar/wp-content/themes/financial-news/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://www.expresdiario.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expresdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expresdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.expresdiario.com.ar/?p=42009' />
<link rel="alternate" type="application/json+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fes-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fes-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra%2F&#038;format=xml" />
<meta property="fb:app_id" content="777566929341525"/>                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-ca-pub-9598048806081957" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/cropped-logogrande1230x226.png?fit=270%2C270&#038;ssl=1" />
<div id="ssba-bar-2" class="right ssbp-wrap ssbp--theme-6" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra&amp;text=%22Es%20una%20l%C3%A1stima%20lo%20que%20ocurre%20porque%20Formosa%20ven%C3%ADa%20creciendo%20bien%20en%20la%20parte%20de%20gastronom%C3%ADa%20y%20hoteler%C3%ADa%22%2C%20expresaron%20desde%20UTHGRA%20%40informosaexpres"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssbp-each-share">0</span></li></div></ul></div>

	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=U1k9m1a47E80uP" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>	
	

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-42009 single-format-standard wp-featherlight-captions mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://www.expresdiario.com.ar/" title="Diario Exprés" rel="home">
<img class="mh-header-image" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/04/logogrande1230x226.png" height="226" width="1230" alt="Diario Exprés" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.expresdiario.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.expresdiario.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.expresdiario.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.expresdiario.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.expresdiario.com.ar/category/francotirador/">Francotirador</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.expresdiario.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.expresdiario.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.expresdiario.com.ar/category/showmediatico/">ShowMediático</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-42009" class="post-42009 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">«Es una lástima lo que ocurre porque Formosa venía creciendo bien en la parte de gastronomía y hotelería», expresaron desde UTHGRA</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.expresdiario.com.ar/2020/04/">30/04/2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.expresdiario.com.ar/author/redaccion/">Redaccion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.expresdiario.com.ar/category/locales/" rel="category tag">Locales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/07-UTHGRA.jpg?resize=678%2C381&#038;ssl=1" alt="" title="07- UTHGRA" />
</figure>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=678&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/&amp;text=%C2%ABEs%20una%20l%C3%A1stima%20lo%20que%20ocurre%20porque%20Formosa%20ven%C3%ADa%20creciendo%20bien%20en%20la%20parte%20de%20gastronom%C3%ADa%20y%20hoteler%C3%ADa%C2%BB%2C%20expresaron%20desde%20UTHGRA%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=678&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png?w=678&#038;ssl=1" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=678&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
<p>Eusebio Salinas, secretario general de UTHGRA (Unión de trabajadores del Turismo Hoteleros y Gastronómicos de la República Argentina), seccional Formosa, en diálogo con el Grupo de Medios TVO habló respecto a cómo se encuentra el sector ante la crisis por la pandemia de coronavirus que obligó a la mayoría de comercios a cerrar sus puertas.<br>«No estamos bien, somos uno de los sectores que más castigado está a nivel país y nosotros sabemos bien que los boliches son una de las actividades que van a abrir últimas sus persianas cuando vuelva todo a la normalidad, lo que hablamos con la parte empresarial es que hagan el trámite para que el trabajador que está en relación de dependencia, a través del estado pueda cobrar el 50% de su sueldo», dijo.<br>«Tengo entendido que algunos boliches ya le estaban pidiendo el CBU a cada personal, otros empezaron a gestionar y de otras empresas no tenemos noticias, también hay empresas, hoteles que hicieron lo mismo y están por percibir su primera cuota por parte del estado», explicó.<br>De la misma forma dijo que los «los restaurantes se están moviendo a través de deliverys, mesas y demás es imposible poner por ahora, están trabajando a un 50% y ni eso».<br>En el caso de los boliches, contó que «en marzo cobraron el sueldo, lo que estaban gestionando es para este mes que ya cierra, para ver si los primeros días de mayo pueden estar cobrando lo que es la ayuda del estado».<br>Teniendo en cuenta que en otros lugares turísticos hay hoteles que están cerrando, dijo que en Formosa continúan con la esperanza de salir adelante, «la esperanza es lo último que vamos a perder, nosotros tenemos que cuidar al empresario en este momento, ver la posibilidad de cómo hacer para volver lo más rápido posible de a poco, esto no va a ser de hoy para mañana, hay que ir viendo qué actividad se puede ir reactivando, si seguimos con esta situación sin infectados en la provincia podemos ir viendo y juntándonos el estado, el empresariado y nosotros para ver cómo arrancar, el rubro que más castigado está es la parte turística, la hotelería, la gastronomía, ahí ingresan muchas divisas no solo en Formosa sino que a nivel país y mundial».<br>«Nosotros sindicalizados tenemos 1300 trabajadores en toda la provincia y con esto se va a resentir mucho, en este momento estamos viendo la posibilidad de que aquellos que pueden gestionar a través del estado la ayuda lo hagan», indicó.<br>Además contó que «nosotros nos estábamos adelantando a los tiempos en la parte de manipulación de alimentos, somos una provincia donde la temperatura es conocida por ser elevada , estábamos trabajando muy bien con ese tema para que el carnet sea nacional para todos aquellos que trabajan en microemprendimientos, que están en la calle, cosa que el turista cuando visitaba Formosa se sienta seguro en qué iba a degustar, en eso estábamos trabajando y justo apareció esto, ahora hasta que vuelva de nuevo la actividad a la normalidad debemos esperar, es una lástima porque Formosa venía creciendo bien en la parte gastronómica y en la parte de hotelería también», aseveró.<br>«Cierre más que seguro va a haber, nosotros tenemos casi 45 mil pymes en toda la Argentina y se está calculando que unas 20 mil más o menos van a cerrar y eso nos va a llegar», vaticinó Salinas.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#007a16;">Comentarios Facebook</span>
		<div class="fb-comments" data-href="https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=678&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/&amp;text=%C2%ABEs%20una%20l%C3%A1stima%20lo%20que%20ocurre%20porque%20Formosa%20ven%C3%ADa%20creciendo%20bien%20en%20la%20parte%20de%20gastronom%C3%ADa%20y%20hoteler%C3%ADa%C2%BB%2C%20expresaron%20desde%20UTHGRA%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=678&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png?w=678&#038;ssl=1" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=678&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a></div></div>	</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.expresdiario.com.ar/hay-que-lograr-una-cuarentena-administrada/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/11-arriba-vale2-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" data-attachment-id="41992" data-permalink="https://www.expresdiario.com.ar/hay-que-lograr-una-cuarentena-administrada/11-arriba-vale2-2/" data-orig-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/11-arriba-vale2-1.jpg?fit=636%2C422&amp;ssl=1" data-orig-size="636,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11- arriba vale2" data-image-description="" data-medium-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/11-arriba-vale2-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/11-arriba-vale2-1.jpg?fit=636%2C422&amp;ssl=1" /><span>Anterior</span><p>«Hay que lograr una cuarentena administrada»</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.expresdiario.com.ar/ibanez-transmitio-absoluta-tranquilidad-a-las-familias-estatales-sobre-el-pago-de-haberes/" rel="next"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/08-Ibáñez.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" data-attachment-id="42003" data-permalink="https://www.expresdiario.com.ar/ibanez-transmitio-absoluta-tranquilidad-a-las-familias-estatales-sobre-el-pago-de-haberes/08-ibanez/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/08-Ibáñez.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08- Ibáñez" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/08-Ibáñez.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/08-Ibáñez.jpg?fit=678%2C452&amp;ssl=1" /><span>Siguiente</span><p>Ibáñez transmitió absoluta tranquilidad a las familias estatales sobre el pago de haberes</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="widget_sp_image-73" class="mh-widget widget_sp_image"><img width="640" height="360" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/03/coronavirus.gif?fit=640%2C360&amp;ssl=1" /></div><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://www.expresdiario.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-65" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/lite.html" target="_blank" class="widget_sp_image-image-link"><img width="591" height="591" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?w=591&amp;ssl=1 591w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 591px) 100vw, 591px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/11/Lite-Publicidad-Web.jpg?fit=591%2C591&amp;ssl=1" /></a></div><div id="widget_sp_image-18" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BANCO FORMOSA</span></h4><a href="https://www.bancoformosa.com.ar/" target="_blank" class="widget_sp_image-image-link" title="BANCO FORMOSA"><img width="300" height="250" alt="BANCO FORMOSA" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/300x250-BF-Pymes.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="widget_sp_image-60" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="2835" height="2400" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=2835&amp;ssl=1 2835w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=300%2C254&amp;ssl=1 300w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=768%2C650&amp;ssl=1 768w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=1024%2C867&amp;ssl=1 1024w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=1356&amp;ssl=1 1356w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=2034&amp;ssl=1 2034w" sizes="(max-width: 2835px) 100vw, 2835px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?fit=2835%2C2400&amp;ssl=1" /></a></div><div id="widget_sp_image-11" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Radio QTH FM 101.9</span></h4><a href="http://www.qth1019.com/" target="_blank" class="widget_sp_image-image-link" title="Radio QTH FM 101.9"><img width="592" height="710" alt="Radio QTH FM 101.9" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/QTH.jpg?w=592&amp;ssl=1 592w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/QTH.jpg?resize=250%2C300&amp;ssl=1 250w" sizes="(max-width: 592px) 100vw, 592px" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/QTH.jpg?fit=592%2C710&amp;ssl=1" /></a></div>		<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>		<ul>
											<li>
					<a href="https://www.expresdiario.com.ar/secuestraron-carne-en-paraje-quemado-nuevo/">Secuestraron carne en Paraje Quemado Nuevo</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/la-policia-secuestro-gruesas-de-cigarrillos-de-contrabando/">La Policía secuestró gruesas  de cigarrillos  de contrabando</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/recuperaron-elementos-robados-tras-allanar-vivienda-en-el-barrio-la-floresta/">Recuperaron elementos robados tras allanar vivienda en el barrio La Floresta</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/pablo-nogues-una-mujer-trans-de-36-anos-aparecio-muerta-en-una-zanja/">Pablo Nogués: una mujer trans de 36 años apareció muerta en una zanja</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/liberaron-al-violador-de-una-nena-y-amenazaron-a-la-familia-de-la-victima/">Liberaron al violador de una nena y amenazaron a la familia de la víctima</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/ibanez-transmitio-absoluta-tranquilidad-a-las-familias-estatales-sobre-el-pago-de-haberes/">Ibáñez transmitió absoluta tranquilidad a las familias estatales sobre el pago de haberes</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/es-una-lastima-lo-que-ocurre-porque-formosa-venia-creciendo-bien-en-la-parte-de-gastronomia-y-hoteleria-expresaron-desde-uthgra/" aria-current="page">«Es una lástima lo que ocurre porque Formosa venía creciendo bien en la parte de gastronomía y hotelería», expresaron desde UTHGRA</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/hay-que-lograr-una-cuarentena-administrada/">«Hay que lograr una cuarentena administrada»</a>
									</li>
					</ul>
		</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="sfp_page_plugin_widget-2" class="mh-widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/diarioformosaexpres/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-9" class="mh-widget widget_sfp_page_plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">tvo info channel</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/TVOInfoChannel/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="mh_custom_posts-21" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="mh-widget-title-link">ShowMediático</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-41934 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/a-15-anos-de-amor-mio-de-santo-revelo-como-planearon-con-yan-el-nacimiento-de-sus-hijos/" title="A 15 años de «Amor Mío», De Santo reveló cómo  «planearon» con Yan el nacimiento de sus hijos"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-arriba.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" data-attachment-id="41935" data-permalink="https://www.expresdiario.com.ar/a-15-anos-de-amor-mio-de-santo-revelo-como-planearon-con-yan-el-nacimiento-de-sus-hijos/19-arriba-12/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-arriba.jpg?fit=1140%2C640&amp;ssl=1" data-orig-size="1140,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19- arriba" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-arriba.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-arriba.jpg?fit=678%2C381&amp;ssl=1" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/a-15-anos-de-amor-mio-de-santo-revelo-como-planearon-con-yan-el-nacimiento-de-sus-hijos/" title="A 15 años de «Amor Mío», De Santo reveló cómo  «planearon» con Yan el nacimiento de sus hijos">
									A 15 años de «Amor Mío», De Santo reveló cómo  «planearon» con Yan el nacimiento de sus hijos								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29/04/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/a-15-anos-de-amor-mio-de-santo-revelo-como-planearon-con-yan-el-nacimiento-de-sus-hijos/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41937 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/cinthia-fernandez-mando-al-frente-a-un-vecino-por-no-usar-barbijo/" title="Cinthia Fernández mandó al frente a un vecino por no usar barbijo"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-fer-1.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" data-attachment-id="41939" data-permalink="https://www.expresdiario.com.ar/cinthia-fernandez-mando-al-frente-a-un-vecino-por-no-usar-barbijo/19-fer-2/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-fer-1.png?fit=608%2C342&amp;ssl=1" data-orig-size="608,342" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19- fer" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-fer-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/19-fer-1.png?fit=608%2C342&amp;ssl=1" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/cinthia-fernandez-mando-al-frente-a-un-vecino-por-no-usar-barbijo/" title="Cinthia Fernández mandó al frente a un vecino por no usar barbijo">
									Cinthia Fernández mandó al frente a un vecino por no usar barbijo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29/04/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/cinthia-fernandez-mando-al-frente-a-un-vecino-por-no-usar-barbijo/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-41941 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/laurita-fernandez-y-los-motivos-de-su-ruptura-con-cabre-nos-separamos-por-videollamada/" title="Laurita Fernández y los motivos de su ruptura con Cabré: «Nos separamos por videollamada»"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/20.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" data-attachment-id="41948" data-permalink="https://www.expresdiario.com.ar/laurita-fernandez-y-los-motivos-de-su-ruptura-con-cabre-nos-separamos-por-videollamada/20-19/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/20.jpg?fit=320%2C183&amp;ssl=1" data-orig-size="320,183" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/20.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/20.jpg?fit=320%2C183&amp;ssl=1" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/laurita-fernandez-y-los-motivos-de-su-ruptura-con-cabre-nos-separamos-por-videollamada/" title="Laurita Fernández y los motivos de su ruptura con Cabré: «Nos separamos por videollamada»">
									Laurita Fernández y los motivos de su ruptura con Cabré: «Nos separamos por videollamada»								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29/04/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/laurita-fernandez-y-los-motivos-de-su-ruptura-con-cabre-nos-separamos-por-videollamada/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_magazine_lite_posts_large-14" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Opinión</span></h4><div class="mh-posts-large-widget">
<article class="post-40185 mh-posts-large-item">
	<figure class="mh-posts-large-thumb">
		<a href="https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/" title="«No defendamos lo indefendible, seamos  responsables como informadores y oposición» (Por Jorge Alliana)"><img width="678" height="381" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/24-controles.jpg?resize=678%2C381&amp;ssl=1" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" data-attachment-id="40188" data-permalink="https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/24-controles/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/24-controles.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24- controles" data-image-description="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/24-controles.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/04/24-controles.jpg?fit=678%2C509&amp;ssl=1" />		</a>
	</figure>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/" title="«No defendamos lo indefendible, seamos  responsables como informadores y oposición» (Por Jorge Alliana)" rel="bookmark">
					«No defendamos lo indefendible, seamos  responsables como informadores y oposición» (Por Jorge Alliana)				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20/04/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt mh-clearfix">
			<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/"  target="_blank" ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/&amp;text=%C2%ABNo%20defendamos%20lo%20indefendible%2C%20seamos%20%20responsables%20como%20informadores%20y%20oposici%C3%B3n%C2%BB%20%28Por%20Jorge%20Alliana%29%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div><div class="mh-excerpt"><p>Compartir Facebook Twitter Linkedin Print La Defensoría del Pueblo hoy está haciendo un trabajo de salubridad en todo el territorio conjuntamente con las municipalidades poniéndolos <a class="mh-excerpt-more" href="https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/" title="«No defendamos lo indefendible, seamos  responsables como informadores y oposición» (Por Jorge Alliana)">[&#8230;]</a></p>
</div><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/"  target="_blank" ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/&amp;text=%C2%ABNo%20defendamos%20lo%20indefendible%2C%20seamos%20%20responsables%20como%20informadores%20y%20oposici%C3%B3n%C2%BB%20%28Por%20Jorge%20Alliana%29%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/no-defendamos-lo-indefendible-seamos-responsables-como-informadores-y-oposicion-por-jorge-alliana/"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>		</div>
	</div>
</article></div>
</div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="widget_sp_image-9" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?w=1025&amp;ssl=1 1025w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?resize=300%2C59&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?resize=768%2C150&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?resize=1024%2C200&amp;ssl=1 1024w" sizes="(max-width: 1025px) 100vw, 1025px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/TVO-2019.jpg?fit=1025%2C200&amp;ssl=1" /></a></div><div id="custom_html-22" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Diario Formosa Exprés <a href="https://www.expresdiario.com.ar/" rel="nofollow">.</a></p>
	</div>
</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=777566929341525&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 1px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 40px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 40px!important; width: 40px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 40px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.expresdiario.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'164555316',post:'42009',tz:'-3',srv:'www.expresdiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '164555316', '42009' ]);
</script>
</body>
</html>