<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" id="wp-forecast-css" href="https://www.expresdiario.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Protocolo en escuelas | Diario Exprés</title>
	<meta name="description" content="Protocolo en escuelas" />
	<link rel="canonical" href="https://www.expresdiario.com.ar/protocolo-en-escuelas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Protocolo en escuelas | Diario Exprés" />
	<meta property="og:description" content="Protocolo en escuelas" />
	<meta property="og:url" content="https://www.expresdiario.com.ar/protocolo-en-escuelas/" />
	<meta property="og:site_name" content="Diario Exprés" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioformosaexpres" />
	<meta property="article:published_time" content="2021-08-05T05:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-05T00:00:18+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/05/Fran-Facebook4-32.jpg?fit=678%2C381&#038;ssl=1" />
	<meta property="og:image:width" content="678" />
	<meta property="og:image:height" content="381" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@informosaexpres" />
	<meta name="twitter:site" content="@informosaexpres" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redaccion" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expresdiario.com.ar/#organization","name":"Diario Expr\u00e9s","url":"https://www.expresdiario.com.ar/","sameAs":["https://www.facebook.com/diarioformosaexpres","https://twitter.com/informosaexpres"],"logo":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#logo","inLanguage":"es","url":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","contentUrl":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","width":486,"height":486,"caption":"Diario Expr\u00e9s"},"image":{"@id":"https://www.expresdiario.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.expresdiario.com.ar/#website","url":"https://www.expresdiario.com.ar/","name":"Diario Expr\u00e9s","description":"Diario Formosa Expres","publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.expresdiario.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/05/Fran-Facebook4-32.jpg?fit=678%2C381&ssl=1","contentUrl":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/05/Fran-Facebook4-32.jpg?fit=678%2C381&ssl=1","width":678,"height":381},{"@type":"WebPage","@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#webpage","url":"https://www.expresdiario.com.ar/protocolo-en-escuelas/","name":"Protocolo en escuelas | Diario Expr\u00e9s","isPartOf":{"@id":"https://www.expresdiario.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#primaryimage"},"datePublished":"2021-08-05T05:00:00+00:00","dateModified":"2021-08-05T00:00:18+00:00","description":"Protocolo en escuelas","breadcrumb":{"@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.expresdiario.com.ar/protocolo-en-escuelas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.expresdiario.com.ar/"},{"@type":"ListItem","position":2,"name":"P\u00e1gina de ejemplo","item":"https://www.expresdiario.com.ar/pagina-ejemplo/"},{"@type":"ListItem","position":3,"name":"Protocolo en escuelas"}]},{"@type":"Article","@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#article","isPartOf":{"@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#webpage"},"author":{"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad"},"headline":"Protocolo en escuelas","datePublished":"2021-08-05T05:00:00+00:00","dateModified":"2021-08-05T00:00:18+00:00","mainEntityOfPage":{"@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#webpage"},"wordCount":58,"publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"image":{"@id":"https://www.expresdiario.com.ar/protocolo-en-escuelas/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/05/Fran-Facebook4-32.jpg?fit=678%2C381&ssl=1","keywords":["Protocolo en escuelas"],"articleSection":["Francotirador"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":["https://www.expresdiario.com.ar"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Exprés &raquo; Feed" href="https://www.expresdiario.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.8' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/style.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='financial-news-css'  href='https://www.expresdiario.com.ar/wp-content/themes/financial-news/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=1' id='wl-weblizar-fronend-twitter-tweets-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.expresdiario.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":108450,"token":"ec7c97dd3b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.9.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.expresdiario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.expresdiario.com.ar/wp-json/wp/v2/posts/108450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expresdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expresdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.expresdiario.com.ar/?p=108450' />
<link rel="alternate" type="application/json+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fprotocolo-en-escuelas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fprotocolo-en-escuelas%2F&#038;format=xml" />
<meta property="fb:app_id" content="777566929341525"/>                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-ca-pub-9598048806081957" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]>
<script src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=270%2C270&#038;ssl=1" />
<div id="ssba-bar-2" class="right ssbp-wrap ssbp--theme-6" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/protocolo-en-escuelas&amp;text=Protocolo%20en%20escuelas%20%40informosaexpres"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/protocolo-en-escuelas"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/protocolo-en-escuelas"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssbp-each-share">0</span></li></div></ul></div></head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-108450 single-format-standard wp-featherlight-captions mh-right-sb" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://www.expresdiario.com.ar/" title="Diario Exprés" rel="home">
<img class="mh-header-image" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/04/logogrande1230x226.png" height="226" width="1230" alt="Diario Exprés" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.expresdiario.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.expresdiario.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.expresdiario.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.expresdiario.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.expresdiario.com.ar/category/francotirador/">Francotirador</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.expresdiario.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.expresdiario.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.expresdiario.com.ar/category/showmediatico/">ShowMediático</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-108450" class="post-108450 post type-post status-publish format-standard has-post-thumbnail hentry category-francotirador tag-protocolo-en-escuelas">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Protocolo en escuelas</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.expresdiario.com.ar/2021/08/">05/08/2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.expresdiario.com.ar/author/redaccion/">Redaccion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.expresdiario.com.ar/category/francotirador/" rel="category tag">Francotirador</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.expresdiario.com.ar/protocolo-en-escuelas/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/05/Fran-Facebook4-32.jpg?resize=678%2C381&#038;ssl=1" alt="" title="Fran-Facebook4" />
</figure>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/protocolo-en-escuelas/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/protocolo-en-escuelas/&amp;text=Protocolo%20en%20escuelas%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/protocolo-en-escuelas/"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
<p></p>



<p>No entiendo por qué se alarman tanto ante un caso positivo en alguna escuela si para eso hay burbujas y un protocolo a seguir. Sepan que con las medidas y el cuidado todo va a estar bien, el protocolo de las escuelas es muy eficiente. Debemos acostumbrarnos a que habrá casos positivos de igual manera.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#007a16;">Comentarios Facebook</span>
		<div class="fb-comments" data-href="https://www.expresdiario.com.ar/protocolo-en-escuelas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/protocolo-en-escuelas/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/protocolo-en-escuelas/&amp;text=Protocolo%20en%20escuelas%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/protocolo-en-escuelas/"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.expresdiario.com.ar/tag/protocolo-en-escuelas/" rel="tag">Protocolo en escuelas</a></li></ul></div><div id="widget_sp_image-94" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://www.viviendastecnohouse.com.ar/home" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/Banner680x120-F.gif?fit=680%2C120&amp;ssl=1" /></a></div>
<div id="wpp-7" class="mh-widget mh-posts-2 popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
            
</div>
<div id="widget_sp_image-112" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://www.viviendastecnohouse.com.ar/home" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/Banner680x120-F.gif?fit=680%2C120&amp;ssl=1" /></a></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.expresdiario.com.ar/mojon-de-fierro-aprehendieron-a-un-hombre-que-portaba-un-arma-de-fuego-e-intento-ocultarla-entre-pastizales/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="108429" data-permalink="https://www.expresdiario.com.ar/mojon-de-fierro-aprehendieron-a-un-hombre-que-portaba-un-arma-de-fuego-e-intento-ocultarla-entre-pastizales/13-delegacion-8-de-octubre-c5/" data-orig-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?fit=462%2C210&amp;ssl=1" data-orig-size="462,210" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13-Delegación 8 de Octubre C5" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?fit=462%2C210&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/13-Delegacion-8-de-Octubre-C5.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span>Anterior</span><p>Mojón de Fierro: aprehendieron a un hombre que portaba un arma de fuego e intentó ocultarla entre pastizales</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://www.expresdiario.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-114" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">balbi</span></h4><a href="https://www.facebook.com/tiendabalbiformosa" target="_blank" class="widget_sp_image-image-link" title="balbi"><img width="656" height="368" alt="balbi" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/balbi.gif?fit=656%2C368&amp;ssl=1" /></a></div><div id="widget_sp_image-65" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="1080" height="1080" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?fit=1080%2C1080&amp;ssl=1" /></a></div><div id="widget_sp_image-89" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">aguas de formosa</span></h4><img width="1417" height="827" alt="aguas de formosa" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/AFSA-wed-1-de-agosto.jpg?w=1417&amp;ssl=1 1417w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/AFSA-wed-1-de-agosto.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/AFSA-wed-1-de-agosto.jpg?resize=1024%2C598&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/AFSA-wed-1-de-agosto.jpg?resize=768%2C448&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/AFSA-wed-1-de-agosto.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 1417px) 100vw, 1417px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/07/AFSA-wed-1-de-agosto.jpg?fit=1417%2C827&amp;ssl=1" /></div><div id="widget_sp_image-18" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BANCO FORMOSA</span></h4><a href="https://www.bancoformosa.com.ar/" target="_blank" class="widget_sp_image-image-link" title="BANCO FORMOSA"><img width="659" height="1179" alt="BANCO FORMOSA" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/02/web-debito.jpeg?w=659&amp;ssl=1 659w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/02/web-debito.jpeg?resize=168%2C300&amp;ssl=1 168w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/02/web-debito.jpeg?resize=572%2C1024&amp;ssl=1 572w" sizes="(max-width: 659px) 100vw, 659px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/02/web-debito.jpeg?fit=659%2C1179&amp;ssl=1" /></a></div><div id="widget_sp_image-11" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Radio QTH FM 101.9</span></h4><a href="http://www.qth1019.com/" target="_blank" class="widget_sp_image-image-link" title="Radio QTH FM 101.9"><img width="592" height="710" alt="Radio QTH FM 101.9" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?w=592&amp;ssl=1 592w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?resize=250%2C300&amp;ssl=1 250w" sizes="(max-width: 592px) 100vw, 592px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?fit=592%2C710&amp;ssl=1" /></a></div>
		<div id="recent-posts-2" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://www.expresdiario.com.ar/piden-patrullaje-policial-17/">Piden patrullaje policial</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/largas-filas-4/">Largas filas</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/tramites-de-adopcion-4/">Trámites de adopción</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/clases-presenciales-5/">Clases presenciales</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/protocolo-en-escuelas/" aria-current="page">Protocolo en escuelas</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/no-respetan-el-transito-2/">No respetan el tránsito</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/en-decadencia/">En decadencia</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/mojon-de-fierro-aprehendieron-a-un-hombre-que-portaba-un-arma-de-fuego-e-intento-ocultarla-entre-pastizales/">Mojón de Fierro: aprehendieron a un hombre que portaba un arma de fuego e intentó ocultarla entre pastizales</a>
									</li>
					</ul>

		</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="sfp_page_plugin_widget-2" class="mh-widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/diarioformosaexpres/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-9" class="mh-widget widget_sfp_page_plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">tvo info channel</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/TVOInfoChannel/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="mh_custom_posts-21" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="mh-widget-title-link">ShowMediático</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-108365 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/florencia-pena-se-fue-de-su-programa-de-telefe-a-minutos-de-salir-al-aire-tiene-un-pico-de-estres/" title="Florencia Peña se fue de su programa de Telefe a minutos de salir al aire: &#8220;Tiene un pico de estrés&#8221;"><img width="80" height="60" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="108366" data-permalink="https://www.expresdiario.com.ar/florencia-pena-se-fue-de-su-programa-de-telefe-a-minutos-de-salir-al-aire-tiene-un-pico-de-estres/19-florencia-3/" data-orig-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19- florencia" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?fit=300%2C168&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-florencia.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/florencia-pena-se-fue-de-su-programa-de-telefe-a-minutos-de-salir-al-aire-tiene-un-pico-de-estres/" title="Florencia Peña se fue de su programa de Telefe a minutos de salir al aire: &#8220;Tiene un pico de estrés&#8221;">
									Florencia Peña se fue de su programa de Telefe a minutos de salir al aire: &#8220;Tiene un pico de estrés&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>04/08/2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/florencia-pena-se-fue-de-su-programa-de-telefe-a-minutos-de-salir-al-aire-tiene-un-pico-de-estres/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-108368 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/el-reclamo-al-aire-de-ricardo-montaner-a-soledad-pastorutti-durante-la-gala-de-batallas-de-la-voz-argentina/" title="El reclamo al aire de Ricardo Montaner a Soledad Pastorutti durante la gala de batallas de La Voz Argentina"><img width="80" height="60" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="108369" data-permalink="https://www.expresdiario.com.ar/el-reclamo-al-aire-de-ricardo-montaner-a-soledad-pastorutti-durante-la-gala-de-batallas-de-la-voz-argentina/19-el-9/" data-orig-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?fit=311%2C162&amp;ssl=1" data-orig-size="311,162" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19-el" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?fit=311%2C162&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/19-el.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/el-reclamo-al-aire-de-ricardo-montaner-a-soledad-pastorutti-durante-la-gala-de-batallas-de-la-voz-argentina/" title="El reclamo al aire de Ricardo Montaner a Soledad Pastorutti durante la gala de batallas de La Voz Argentina">
									El reclamo al aire de Ricardo Montaner a Soledad Pastorutti durante la gala de batallas de La Voz Argentina								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>04/08/2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/el-reclamo-al-aire-de-ricardo-montaner-a-soledad-pastorutti-durante-la-gala-de-batallas-de-la-voz-argentina/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-108371 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/dalma-maradona-le-respondio-a-matias-morla-a-tribunales-vas-a-tener-que-ir-vos/" title="Dalma Maradona le respondió a Matías Morla: &#8220;A Tribunales vas a tener que ir vos&#8221;"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="108375" data-permalink="https://www.expresdiario.com.ar/dalma-maradona-le-respondio-a-matias-morla-a-tribunales-vas-a-tener-que-ir-vos/20-dal/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?fit=311%2C162&amp;ssl=1" data-orig-size="311,162" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20-dal" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?fit=311%2C162&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/08/20-dal.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/dalma-maradona-le-respondio-a-matias-morla-a-tribunales-vas-a-tener-que-ir-vos/" title="Dalma Maradona le respondió a Matías Morla: &#8220;A Tribunales vas a tener que ir vos&#8221;">
									Dalma Maradona le respondió a Matías Morla: &#8220;A Tribunales vas a tener que ir vos&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>04/08/2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/dalma-maradona-le-respondio-a-matias-morla-a-tribunales-vas-a-tener-que-ir-vos/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="widget_sp_image-9" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/07/1-TVO-2019-2.gif" /></a></div><div id="custom_html-22" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Diario Formosa Exprés <a href="https://www.expresdiario.com.ar/" rel="nofollow">.</a></p>
	</div>
</div>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=777566929341525&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 1px;
								line-height: 35px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 40px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 40px!important; width: 40px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 40px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.expresdiario.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'164555316',post:'108450',tz:'-3',srv:'www.expresdiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '164555316', '108450' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3211100101471 seconds, on 05-08-21 2:00:41 -->