<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" id="wp-forecast-css" href="https://www.expresdiario.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UPCN le ganó a Once Unidos y logró su primer triunfo de la temporada - Diario Exprés</title>
	<meta name="description" content="UPCN le ganó a Once Unidos y logró su primer triunfo de la temporada" />
	<link rel="canonical" href="https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UPCN le ganó a Once Unidos y logró su primer triunfo de la temporada - Diario Exprés" />
	<meta property="og:description" content="UPCN le ganó a Once Unidos y logró su primer triunfo de la temporada" />
	<meta property="og:url" content="https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/" />
	<meta property="og:site_name" content="Diario Exprés" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioformosaexpres" />
	<meta property="article:published_time" content="2022-01-13T02:00:00+00:00" />
	<meta property="article:modified_time" content="2022-01-12T20:33:02+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/22-abajo-1.jpg?fit=1024%2C576&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@informosaexpres" />
	<meta name="twitter:site" content="@informosaexpres" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redaccion" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expresdiario.com.ar/#organization","name":"Diario Expr\u00e9s","url":"https://www.expresdiario.com.ar/","sameAs":["https://www.facebook.com/diarioformosaexpres","https://twitter.com/informosaexpres"],"logo":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#logo","inLanguage":"es","url":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","contentUrl":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","width":486,"height":486,"caption":"Diario Expr\u00e9s"},"image":{"@id":"https://www.expresdiario.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.expresdiario.com.ar/#website","url":"https://www.expresdiario.com.ar/","name":"Diario Expr\u00e9s","description":"Diario Formosa Expres","publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.expresdiario.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/22-abajo-1.jpg?fit=1024%2C576&ssl=1","contentUrl":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/22-abajo-1.jpg?fit=1024%2C576&ssl=1","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#webpage","url":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/","name":"UPCN le gan\u00f3 a Once Unidos y logr\u00f3 su primer triunfo de la temporada - Diario Expr\u00e9s","isPartOf":{"@id":"https://www.expresdiario.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#primaryimage"},"datePublished":"2022-01-13T02:00:00+00:00","dateModified":"2022-01-12T20:33:02+00:00","description":"UPCN le gan\u00f3 a Once Unidos y logr\u00f3 su primer triunfo de la temporada","breadcrumb":{"@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/"]}]},{"@type":"BreadcrumbList","@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.expresdiario.com.ar/"},{"@type":"ListItem","position":2,"name":"P\u00e1gina de ejemplo","item":"https://www.expresdiario.com.ar/pagina-ejemplo/"},{"@type":"ListItem","position":3,"name":"UPCN le gan\u00f3 a Once Unidos y logr\u00f3 su primer triunfo de la temporada"}]},{"@type":"Article","@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#article","isPartOf":{"@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#webpage"},"author":{"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad"},"headline":"UPCN le gan\u00f3 a Once Unidos y logr\u00f3 su primer triunfo de la temporada","datePublished":"2022-01-13T02:00:00+00:00","dateModified":"2022-01-12T20:33:02+00:00","mainEntityOfPage":{"@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#webpage"},"wordCount":462,"publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"image":{"@id":"https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/22-abajo-1.jpg?fit=1024%2C576&ssl=1","keywords":["Once Unidos","UPCN"],"articleSection":["Deportes"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":["https://www.expresdiario.com.ar"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Exprés &raquo; Feed" href="https://www.expresdiario.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/style.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='financial-news-css'  href='https://www.expresdiario.com.ar/wp-content/themes/financial-news/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=1' id='wl-weblizar-fronend-twitter-tweets-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.expresdiario.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.expresdiario.com.ar\/wp-json\/wordpress-popular-posts","ID":127958,"token":"07d01cb46d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.9.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.expresdiario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.expresdiario.com.ar/wp-json/wp/v2/posts/127958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expresdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expresdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.expresdiario.com.ar/?p=127958' />
<link rel="alternate" type="application/json+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fupcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fupcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada%2F&#038;format=xml" />
<meta property="fb:app_id" content="777566929341525"/>                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-ca-pub-9598048806081957" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=270%2C270&#038;ssl=1" />
<div id="ssba-bar-2" class="right ssbp-wrap ssbp--theme-6" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada&amp;text=UPCN%20le%20gan%C3%B3%20a%20Once%20Unidos%20y%20logr%C3%B3%20su%20primer%20triunfo%20de%20la%20temporada%20%40informosaexpres"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssbp-each-share">0</span></li></div></ul></div></head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-127958 single-format-standard wp-featherlight-captions mh-right-sb" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://www.expresdiario.com.ar/" title="Diario Exprés" rel="home">
<img class="mh-header-image" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/04/logogrande1230x226.png" height="226" width="1230" alt="Diario Exprés" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.expresdiario.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.expresdiario.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.expresdiario.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.expresdiario.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.expresdiario.com.ar/category/francotirador/">Francotirador</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.expresdiario.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.expresdiario.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.expresdiario.com.ar/category/showmediatico/">ShowMediático</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-127958" class="post-127958 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-once-unidos tag-upcn">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">UPCN le ganó a Once Unidos y logró su primer triunfo de la temporada</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.expresdiario.com.ar/2022/01/">12/01/2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.expresdiario.com.ar/author/redaccion/">Redaccion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.expresdiario.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/22-abajo-1.jpg?resize=678%2C381&#038;ssl=1" alt="" title="22- abajo" />
</figure>
<!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/&amp;text=UPCN%20le%20gan%C3%B3%20a%20Once%20Unidos%20y%20logr%C3%B3%20su%20primer%20triunfo%20de%20la%20temporada%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
<p>En el único partido del martes en la LVA RUS en Paraná, el defensor del título UPCN San Juan Vóley cosechó su primera victoria en el torneo, frente a Once Unidos (que llegaba invicto) y por 3-2, con parciales de 26-28, 28-26, 18-25, 25-19 y 15-10.<br>Manuel Armoa empezó a marcar el camino para UPCN con ocho puntos en el set inicial, primero en el nacimiento del mismo y luego en el final, para apagar algunos intentos de Gazaba en Once Unidos. El conjunto marplatense, además, colaboró con errores, pero en el mismo cierre se redimió: un remate de Gazaba, un bloqueo de Layús y un error de UPCN pusieron el 28-26 de Once Unidos.<br>La progresión del set siguiente fue similar, pero invertida. Gazaba se mantuvo activo en Once Unidos, ante Brunao y Armoa en UPCN, para otro desarrollo cerrado que se destrabó más allá del punto 24. UPCN no lo pudo cerrar en 24-22, pero luego sumó Cáceres, erró Once Unidos y Armoa, con un ace, sentenció el 28-26.<br>Zelayeta y Perón se trenzaron a duelo en los primeros momentos del tercer set, lo que mantuvo la paridad por un rato más. El que se encargó de romperla fue Quiroga, con tres puntos para el 17-11, y ahí Once Unidos apeló a un buen juego colectivo, con todos sus jugadores aportando tantos, para volver a la ventaja. Aulisi usó bien el bloqueo y decretó el 25-18.<br>Sin embargo, Once Unidos cayó en un bache de errores (12 en el set) y perdió la chance de cerrar el encuentro. UPCN se aseguró de atrapar su oportunidad, con Brunao primero y Armoa después, para rachas de a cuatro puntos que moldearon el 16-10 sanjuanino. Once Unidos continuó fuera de foco, al punto que los últimos cinco tantos de UPCN hacia el 25-19 fueron errores rivales.<br>El set definitivo lo arrancó bien Zelayeta, pero UPCN confió en Cáceres para dar vuelta a 7-4 y luego afianzarse a 9-6. Cuando parecía que Once Unidos iba a la carga, Brunao rotó al Gremio y fue cuestión de tiempo para que Cáceres, el mejor del quinto set, pusiera cifras finales de 15-10.</p>



<p>Síntesis</p>



<p>Club Once Unidos: Juan Ignacio Macció (4), Bautista Gazaba (17); Iván Quiroga (10), Joaquín Layús (18); Mauro Zelayeta (18), Santiago Aulisi (7). Líbero: Matías Martín. Entrenador: Gonzalo Borstelmann. Ingresaron: Gonzalo Aulisi, Juan Manuel Rojas, Tomás Russo.<br>UPCN San Juan Vóley: Sebastián Brajkovic (2), Franco Cáceres (10); Fabián Flores (6), Brunao (14); Jailton da Silva “Perón” (11), Manuel Armoa (20). Líbero: Nicolás Perren. Entrenador: Gustavo Molina. Ingresaron: Matías Salvo, Mateo Bozikovich, Agustín Gallardo (1).</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#007a16;">Comentarios Facebook</span>
		<div class="fb-comments" data-href="https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/&amp;text=UPCN%20le%20gan%C3%B3%20a%20Once%20Unidos%20y%20logr%C3%B3%20su%20primer%20triunfo%20de%20la%20temporada%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.expresdiario.com.ar/tag/once-unidos/" rel="tag">Once Unidos</a></li><li><a href="https://www.expresdiario.com.ar/tag/upcn/" rel="tag">UPCN</a></li></ul></div><div id="widget_sp_image-128" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://famago.com.ar/exhibidora-vertical-mt-inelro-mt400-1pta-390lts.html?utm_source=referral_medios&#038;utm_medium=banner&#038;utm_campaign=expres_diario&#038;utm_content=exhibidora_vertical" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/11/680x120-07351-DICIEMBRE.gif?fit=680%2C120&amp;ssl=1" /></a></div><div id="widget_sp_image-94" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://www.viviendastecnohouse.com.ar/home" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/banner-gif-ener2022.gif?fit=680%2C120&amp;ssl=1" /></a></div>
<div id="wpp-7" class="mh-widget mh-posts-2 popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
            
</div>
<div id="widget_sp_image-112" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://www.viviendastecnohouse.com.ar/home" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/banner-gif-ener2022.gif?fit=680%2C120&amp;ssl=1" /></a></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.expresdiario.com.ar/b-las-orquideas-familia-que-lo-perdio-todo-tras-un-incendio-pide-asistencia-al-estado-provincial/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="127948" data-permalink="https://www.expresdiario.com.ar/b-las-orquideas-familia-que-lo-perdio-todo-tras-un-incendio-pide-asistencia-al-estado-provincial/captura-de-pantalla-2022-01-12-a-las-10-44-12/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?fit=1446%2C860&amp;ssl=1" data-orig-size="1446,860" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de Pantalla 2022-01-12 a la(s) 10.44.12" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?fit=678%2C403&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/Captura-de-Pantalla-2022-01-12-a-las-10.44.12.png?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span>Anterior</span><p>B° Las Orquídeas: familia que lo perdió todo tras un incendio pide asistencia al Estado provincial</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://www.expresdiario.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-65" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="1080" height="1080" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?fit=1080%2C1080&amp;ssl=1" /></a></div><div id="widget_sp_image-125" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">AGUAS DE FORMOSA</span></h4><img width="1417" height="827" alt="AGUAS DE FORMOSA" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?w=1417&amp;ssl=1 1417w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?resize=1024%2C598&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?resize=768%2C448&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 1417px) 100vw, 1417px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?fit=1417%2C827&amp;ssl=1" /></div><div id="widget_sp_image-18" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BANCO FORMOSA</span></h4><a href="https://www.bancoformosa.com.ar/consulta-pif.aspx" target="_blank" class="widget_sp_image-image-link" title="BANCO FORMOSA"><img width="640" height="480" alt="BANCO FORMOSA" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/12/34D55131-9D7B-4AEE-A695-3781C8D0963F.png?w=640&amp;ssl=1 640w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/12/34D55131-9D7B-4AEE-A695-3781C8D0963F.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/12/34D55131-9D7B-4AEE-A695-3781C8D0963F.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/12/34D55131-9D7B-4AEE-A695-3781C8D0963F.png?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 640px) 100vw, 640px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/12/34D55131-9D7B-4AEE-A695-3781C8D0963F.png?fit=640%2C480&amp;ssl=1" /></a></div><div id="widget_sp_image-11" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Radio QTH FM 101.9</span></h4><a href="http://www.qth1019.com/" target="_blank" class="widget_sp_image-image-link" title="Radio QTH FM 101.9"><img width="592" height="710" alt="Radio QTH FM 101.9" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?w=592&amp;ssl=1 592w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?resize=250%2C300&amp;ssl=1 250w" sizes="(max-width: 592px) 100vw, 592px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?fit=592%2C710&amp;ssl=1" /></a></div>
		<div id="recent-posts-2" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://www.expresdiario.com.ar/real-madrid-vencio-a-barcelona-en-el-primer-clasico-del-ano-y-es-finalista-de-la-supercopa-de-espana/">Real Madrid venció a Barcelona en el primer clásico del año y es finalista de la Supercopa de España</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/fusafor-ventaja-para-plomito-akarazu-y-club-vial/">Fusafor: ventaja para Plomito, Akarazú y Club Vial</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/upcn-le-gano-a-once-unidos-y-logro-su-primer-triunfo-de-la-temporada/" aria-current="page">UPCN le ganó a Once Unidos y logró su primer triunfo de la temporada</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/increible-el-arbitro-de-tunez-mali-finalizo-dos-veces-antes-el-partido/">Increíble: el árbitro de Túnez-Mali finalizó dos veces antes el partido</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/la-union-de-formosa-dio-pelea-pero-perdio-por-la-minima-ante-quimsa/">La Unión de Formosa dio pelea, pero perdió por la mínima ante Quimsa</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/b-las-orquideas-familia-que-lo-perdio-todo-tras-un-incendio-pide-asistencia-al-estado-provincial/">B° Las Orquídeas: familia que lo perdió todo tras un incendio pide asistencia al Estado provincial</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/el-subcomisario-william-romero-segundo-jefe-del-cuerpo-de-bomberos-de-la-policia-de-formosa-conto-que-por-quema-de-pastizales-realizan-30-intervenciones-diarias/">El Subcomisario William Romero, segundo jefe del Cuerpo de Bomberos de la Policía de Formosa, contó que por quema de pastizales realizan 30 intervenciones diarias.</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/otros-52-muertos-y-134-439-nuevos-contagios-de-coronavirus/">Otros 52 muertos y 134.439 nuevos contagios de coronavirus</a>
									</li>
					</ul>

		</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="sfp_page_plugin_widget-2" class="mh-widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/diarioformosaexpres/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-9" class="mh-widget widget_sfp_page_plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">tvo info channel</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/TVOInfoChannel/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="mh_custom_posts-21" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="mh-widget-title-link">ShowMediático</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-127858 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/diane-kruger-revelo-que-quentin-tarantino-no-la-queria-en-bastardos-sin-gloria/" title="Diane Kruger reveló que Quentin Tarantino no la quería en «Bastardos sin gloria»"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="127861" data-permalink="https://www.expresdiario.com.ar/diane-kruger-revelo-que-quentin-tarantino-no-la-queria-en-bastardos-sin-gloria/20-daine/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?fit=311%2C162&amp;ssl=1" data-orig-size="311,162" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20- daine" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?fit=311%2C162&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/20-daine.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/diane-kruger-revelo-que-quentin-tarantino-no-la-queria-en-bastardos-sin-gloria/" title="Diane Kruger reveló que Quentin Tarantino no la quería en «Bastardos sin gloria»">
									Diane Kruger reveló que Quentin Tarantino no la quería en «Bastardos sin gloria»								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11/01/2022</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/diane-kruger-revelo-que-quentin-tarantino-no-la-queria-en-bastardos-sin-gloria/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-127853 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/murio-martin-carrizo-baterista-del-indio-solari-y-hermano-de-caramelito/" title="Murió Martín Carrizo, baterista del Indio Solari y hermano de Caramelito"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="127854" data-permalink="https://www.expresdiario.com.ar/murio-martin-carrizo-baterista-del-indio-solari-y-hermano-de-caramelito/19-mur-2/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?fit=540%2C405&amp;ssl=1" data-orig-size="540,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19- mur" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?fit=540%2C405&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?w=540&amp;ssl=1 540w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?resize=80%2C60&amp;ssl=1 80w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/19-mur-1.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/murio-martin-carrizo-baterista-del-indio-solari-y-hermano-de-caramelito/" title="Murió Martín Carrizo, baterista del Indio Solari y hermano de Caramelito">
									Murió Martín Carrizo, baterista del Indio Solari y hermano de Caramelito								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11/01/2022</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/murio-martin-carrizo-baterista-del-indio-solari-y-hermano-de-caramelito/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-127830 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/murio-martin-carrizo-el-baterista-hermano-de-caramelito/" title="Murió Martín Carrizo, el baterista hermano de Caramelito"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="127831" data-permalink="https://www.expresdiario.com.ar/murio-martin-carrizo-el-baterista-hermano-de-caramelito/carrizo/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?fit=1023%2C682&amp;ssl=1" data-orig-size="1023,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrizo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?fit=678%2C452&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/01/carrizo.jpeg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/murio-martin-carrizo-el-baterista-hermano-de-caramelito/" title="Murió Martín Carrizo, el baterista hermano de Caramelito">
									Murió Martín Carrizo, el baterista hermano de Caramelito								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11/01/2022</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/murio-martin-carrizo-el-baterista-hermano-de-caramelito/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="widget_sp_image-9" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/07/1-TVO-2019-2.gif" /></a></div><div id="custom_html-22" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="widget_sp_image-129" class="mh-footer-widget widget_sp_image"><a href="https://famago.com.ar/exhibidora-vertical-mt-inelro-mt400-1pta-390lts.html?utm_source=referral_medios&#038;utm_medium=banner&#038;utm_campaign=expres_diario&#038;utm_content=exhibidora_vertical" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/11/680x120-07351-DICIEMBRE.gif?fit=680%2C120&amp;ssl=1" /></a></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2022 | Diario Formosa Exprés <a href="https://www.expresdiario.com.ar/" rel="nofollow">.</a></p>
	</div>
</div>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=777566929341525&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 1px;
								line-height: 35px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 40px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 40px!important; width: 40px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 40px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.expresdiario.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'164555316',post:'127958',tz:'-3',srv:'www.expresdiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '164555316', '127958' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2480771541595 seconds, on 12-01-22 23:00:27 -->