﻿<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jornadas de actualización de la enfermedad de Chagas en Las Lomitas e Ingeniero Juárez - Diario Exprés</title>
<link rel="preload" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" imagesizes="" fetchpriority="high">
<link rel="preload" href="https://www.expresdiario.com.ar/wp-content/uploads/2022/09/logogrande1230x226.png" as="image" imagesrcset="" imagesizes="" fetchpriority="high">
	<meta name="description" content="Jornadas de actualización de la enfermedad de Chagas en Las Lomitas e Ingeniero Juárez">
	<link rel="canonical" href="https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/">
	<meta property="og:locale" content="es_ES">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Jornadas de actualización de la enfermedad de Chagas en Las Lomitas e Ingeniero Juárez - Diario Exprés">
	<meta property="og:description" content="Jornadas de actualización de la enfermedad de Chagas en Las Lomitas e Ingeniero Juárez">
	<meta property="og:url" content="https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/">
	<meta property="og:site_name" content="Diario Exprés">
	<meta property="article:publisher" content="https://www.facebook.com/diarioformosaexpres">
	<meta property="article:published_time" content="2022-09-18T03:30:00+00:00">
	<meta property="article:modified_time" content="2022-09-17T22:42:50+00:00">
	<meta property="og:image" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/12-1-7.jpg?fit=800%2C1422&amp;ssl=1">
	<meta property="og:image:width" content="800">
	<meta property="og:image:height" content="1422">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Redaccion">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@informosaexpres">
	<meta name="twitter:site" content="@informosaexpres">
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redaccion">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//ws.sharethis.com">
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">

<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//c0.wp.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="alternate" type="application/rss+xml" title="Diario Exprés » Feed" href="https://www.expresdiario.com.ar/feed/">
<link rel="stylesheet" id="embed-pdf-viewer-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/1ab9b4c1b9c0.embed-pdf-viewer.css" type="text/css" media="screen">
<link rel="stylesheet" id="wp-block-library-css" href="https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/e6fae855021a.styles.css" type="text/css" media="all">
<link rel="stylesheet" id="simple-share-buttons-adder-font-awesome-css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.3.1" type="text/css" media="all">
<link rel="stylesheet" id="wordpress-popular-posts-css-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/cff4a50b569f.wpp.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-forecast-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/0d60973e2cfc.wp-forecast-default.css" type="text/css" media="all">
<link rel="stylesheet" id="mh-magazine-lite-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/79ecedeae73a.style.css" type="text/css" media="all">
<link rel="stylesheet" id="financial-news-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/19369fb1cd12.style.css" type="text/css" media="all">
<link rel="stylesheet" id="mh-google-fonts-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/9813e64c13b4.35112bf46ea3.google-font.css" type="text/css" media="all">
<link rel="stylesheet" id="mh-font-awesome-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/269550530cc1.font-awesome.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/79de0d2fd9c8.wp-featherlight.min.css" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css" type="text/css" media="all">
<script type="text/javascript" id="jetpack_related-posts-js-extra">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js" id="jetpack_related-posts-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js?ver=01852491a85c" id="lity-js-js"></script>
<script id="st_insights_js" type="text/javascript" src="https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&amp;product=simpleshare&amp;ver=8.3.1"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=4cc0cc014f44" id="wl-weblizar-fronend-twitter-tweets-js"></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.expresdiario.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.expresdiario.com.ar\/wp-json\/wordpress-popular-posts","ID":156206,"token":"a27f3df503","lang":0,"debug":0}
</script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=9e7d73d0e3b6" id="wpp-js-js"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=e6dc1776b411" id="mh-scripts-js"></script>
<link rel="https://api.w.org/" href="https://www.expresdiario.com.ar/wp-json/">
<link rel="alternate" type="application/json" href="https://www.expresdiario.com.ar/wp-json/wp/v2/posts/156206">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expresdiario.com.ar/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expresdiario.com.ar/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 6.0.2">
<link rel="shortlink" href="https://www.expresdiario.com.ar/?p=156206">
<link rel="alternate" type="application/json+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fjornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fjornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez%2F&amp;format=xml">
<meta property="fb:app_id" content="777566929341525">            <!-- auto ad code generated with Easy Google AdSense plugin v1.0.6 -->
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-ca-pub-9598048806081957" crossorigin="anonymous"></script>      
            <!-- / Easy Google AdSense plugin --><style>img{height:auto}</style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=32%2C32&amp;ssl=1" sizes="32x32">
<link rel="icon" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192">
<link rel="apple-touch-icon" href="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=180%2C180&amp;ssl=1">
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=270%2C270&amp;ssl=1">
</head>
<body>
<div id="ssba-bar-2" class="right ssbp-wrap ssbp--theme-6"><div class="ssbp-container"><ul class="ssbp-bar-list">
<li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li>
<li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez&amp;text=Jornadas%20de%20actualizaci%C3%B3n%20de%20la%20enfermedad%20de%20Chagas%20en%20Las%20Lomitas%20e%20Ingeniero%20Ju%C3%A1rez%20%40informosaexpres" target='"_blank"'><div title="Twitter" class="ssbp-text">Twitter</div></a></li>
<li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez" target='"_blank"'><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li>
<li class="ssbp-li--facebook">
<a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez" target="_blank"><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssbp-each-share">0</span>
</li>
</ul></div></div>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://www.expresdiario.com.ar/" title="Diario Exprés" rel="home">
<img class="mh-header-image" src="https://www.expresdiario.com.ar/wp-content/uploads/2022/09/logogrande1230x226.png" height="226" width="1230" alt="Diario Exprés" loading="eager" decoding="sync" fetchpriority="high">
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu">
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.expresdiario.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.expresdiario.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.expresdiario.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.expresdiario.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.expresdiario.com.ar/category/francotirador/">Francotirador</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.expresdiario.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.expresdiario.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.expresdiario.com.ar/category/showmediatico/">ShowMediático</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage">
<article id="post-156206" class="post-156206 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-ingeniero-juarez">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Jornadas de actualización de la enfermedad de Chagas en Las Lomitas e Ingeniero Juárez</h1>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.expresdiario.com.ar/2022/09/">18/09/2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.expresdiario.com.ar/author/redaccion/">Redaccion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.expresdiario.com.ar/category/locales/" rel="category tag">Locales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/12-1-7.jpg?resize=678%2C381&amp;ssl=1" alt="" title="12-1" loading="lazy" decoding="async" fetchpriority="low">
</figure>
<!-- Simple Share Buttons Adder (8.3.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left">
<span class="ssba-share-text">Compartir</span><br><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/" target="_blank"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/&amp;text=Jornadas%20de%20actualizaci%C3%B3n%20de%20la%20enfermedad%20de%20Chagas%20en%20Las%20Lomitas%20e%20Ingeniero%20Ju%C3%A1rez%20%40informosaexpres" target='"_blank"'><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/" target='"_blank"'><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Print" class="ssbp-text">Print</div></a>
</div></div>
<p>En el marco de las actividades planificadas por el mes del Chagas que dio inicio el pasado 26 de agosto y se extiende hasta el 30 de septiembre, el Ministerio de Desarrollo Humano, a través del Departamento de Control de Vectores y Zoonosis y del Programa Provincial de Control del Chagas, se llevaron a cabo nuevas jornadas de actualización de la enfermedad en el oeste y centro oeste de la provincia.<br>La primera, tuvo lugar en el hospital distrital de Las Lomitas, el jueves 15 de septiembre. Mientras que la segunda, fue concretada el viernes 16, en el colegio secundario -EPES Nº 12- de esa localidad<br>En ambas reuniones, estuvieron presentes, el equipo técnico del Programa Provincial de Control del Chagas y los equipos de salud de los hospitales de Las Lomitas e Ingeniero Juárez, como también los referentes de los centros de salud y hospitales que pertenecen respectivamente, a cada una de esas áreas programáticas.<br>De este modo, participaron médicos clínicos, generalistas, pediatras, obstetras, enfermeros, bioquímicos, técnicos en laboratorio, agentes sanitarios y el personal de la Base de Control de Vectores y Zoonosis de las mencionadas localidades.<br>Entre otros, los objetivos trazados en cada lugar fueron: fortalecer la vigilancia de la presencia de vinchucas, insecto transmisor de la enfermedad de Chagas, como también la capacidad de respuesta local de los equipos técnicos y de salud, a fin de evitar la reinfestación de las vinchucas en las viviendas.<br>También afianzar el seguimiento del recién nacido hijo de madre positiva, a fin de detectar tempranamente la enfermedad para dar el tratamiento, a su vez temprano y oportuno, que posibilite la cura.<br>“Fueron dos jornadas muy fructíferas que se realizamos en conjunto con los equipos de salud para actualizar conceptos sobre el Chagas, además de delinear nuevos trabajos para reforzar la lucha que la provincia viene llevando adelante contra esta enfermedad”, comentaron desde el Programa Provincial de Control del Chagas.<br>Señalaron que entre los temas tratados, se habló de la situación actual del Chagas en la provincia y del trabajo “fuerte” que vienen haciendo las mesas de gestión que se componen en cada distrito, con los distintos actores de la comunidad.<br>Al respecto, valoraron el rol de los agentes sanitarios en cuanto a “la charla con los vecinos, la vigilancia de las viviendas y las rondas que se organizan para cumplir con ese propósito para evitar la transmisión de Chagas vectorial”.<br>Asimismo, se reiteró en consiste y como se concreta la evaluación de las viviendas, más el tratamiento químico correspondiente cuando se registran casas positivas, es decir cuando se detecta en las viviendas la presencia de vinchucas.</p>



<p>Transmisión vertical</p>



<p>Por otra parte, los participantes hicieron hincapié en la transmisión del Chagas vertical, materno – infantil, que se transmite de madres a hijos. Puntualizaron sobre los protocolos y circuitos de trabajo que deben llevarse a cabo para concretar el seguimiento de las embarazadas para detectar casos positivos que reciban un tratamiento también temprano y oportuno.<br>En tanto, se remarcó como se debe hacer el monitoreo “de los hijos de madres detectadas como positivas”. Y destacaron en el cierre de ambas jornadas, la importancia de hacer el diagnóstico del niño o niña, en el momento del nacimiento y “cuando da resultado negativo, repetir igualmente los controles periódicos hasta el año de vida”.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#007a16;">Comentarios Facebook</span>
		<div class="fb-comments" data-href="https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>
<!-- Simple Share Buttons Adder (8.3.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left">
<span class="ssba-share-text">Compartir</span><br><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/" target="_blank"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/&amp;text=Jornadas%20de%20actualizaci%C3%B3n%20de%20la%20enfermedad%20de%20Chagas%20en%20Las%20Lomitas%20e%20Ingeniero%20Ju%C3%A1rez%20%40informosaexpres" target='"_blank"'><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/" target='"_blank"'><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
<div title="Print" class="ssbp-text">Print</div></a>
</div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
<div class="entry-tags mh-clearfix">
<i class="fa fa-tag"></i><ul><li><a href="https://www.expresdiario.com.ar/tag/ingeniero-juarez/" rel="tag">Ingeniero Juárez</a></li></ul>
</div>
<div id="widget_sp_image-94" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://loto.loteriadelaciudad.gob.ar/" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.04.11_680_x_120_Loto_plus.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.04.11_680_x_120_Loto_plus.jpg?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.04.11_680_x_120_Loto_plus.jpg?resize=678%2C120&amp;ssl=1 678w" sizes="(max-width: 680px) 100vw, 680px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.04.11_680_x_120_Loto_plus.jpg?fit=680%2C120&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="widget_sp_image-112" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://www.viviendastecnohouse.com.ar/home" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/Banner-formosa-septiembre-680x120-03.gif?fit=680%2C120&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="widget_sp_image-128" class="mh-widget mh-posts-2 widget_sp_image"><a href="https://api.whatsapp.com/send?phone=543462661846&amp;text=Consulta%20desde%20la%20web?utm_source=referral_medios&amp;utm_medium=banner&amp;utm_campaign=expres_diario&amp;utm_content=Batea" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/08/680x120-32477-SEPTIEMBRE.gif?fit=680%2C120&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="wpp-7" class="mh-widget mh-posts-2 popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído</span></h4>            <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
            
</div>
</article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt data-attachment-id="156186" data-permalink="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/20-2-71/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="20-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?fit=300%2C168&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="eager" decoding="sync" fetchpriority="high"><span>Anterior</span><p>Nacho Viale adelantó la vuelta de Mirtha Legrand: «Creí que este año no íbamos a hacer el aire»</p></a>
</div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="widget_sp_image-171" class="mh-widget widget_sp_image"><a href="https://alvo.chat/3qf" target="_blank" class="widget_sp_image-image-link"><img width="350" height="180" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/07/gif-animado-350x180-1.gif?fit=350%2C180&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="widget_sp_image-168" class="mh-widget widget_sp_image"><img width="350" height="180" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/05/Banner.gif?fit=350%2C180&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></div>
<div id="widget_sp_image-156" class="mh-widget widget_sp_image"><a href="https://loto.loteriadelaciudad.gob.ar/" target="_blank" class="widget_sp_image-image-link"><img width="400" height="400" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.03.21_Loto-Plus_400x400.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.03.21_Loto-Plus_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.03.21_Loto-Plus_400x400.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 400px) 100vw, 400px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/04/2022.03.21_Loto-Plus_400x400.jpg?fit=400%2C400&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="search-2" class="mh-widget widget_search">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4>
<form role="search" method="get" class="search-form" action="https://www.expresdiario.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
				</label>
				<input type="submit" class="search-submit" value="Buscar">
			</form>
</div>
<div id="widget_sp_image-152" class="mh-widget widget_sp_image"><a href="https://www.naranjax.com/" target="_blank" class="widget_sp_image-image-link"><img width="400" height="400" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/03/nx_formosaexpress_400x400_mar.gif?fit=400%2C400&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="widget_sp_image-65" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="1080" height="1080" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/tvofiber.jpg?fit=1080%2C1080&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="widget_sp_image-165" class="mh-widget widget_sp_image">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">aguas de formosa</span></h4>
<img width="1417" height="827" alt="aguas de formosa" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/AFSA-wed-11-de-septiembre-1.jpg?w=1417&amp;ssl=1 1417w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/AFSA-wed-11-de-septiembre-1.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/AFSA-wed-11-de-septiembre-1.jpg?resize=1024%2C598&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/AFSA-wed-11-de-septiembre-1.jpg?resize=768%2C448&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/AFSA-wed-11-de-septiembre-1.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 1417px) 100vw, 1417px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/AFSA-wed-11-de-septiembre-1.jpg?fit=1417%2C827&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low">
</div>
<div id="widget_sp_image-18" class="mh-widget widget_sp_image">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">BANCO FORMOSA</span></h4>
<a href="https://www.bancoformosa.com.ar/" target="_blank" class="widget_sp_image-image-link" title="BANCO FORMOSA"><img width="300" height="300" alt="BANCO FORMOSA" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/300x300.gif?fit=300%2C300&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a>
</div>
<div id="widget_sp_image-11" class="mh-widget widget_sp_image">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Radio QTH FM 101.9</span></h4>
<a href="http://www.qth1019.com/" target="_blank" class="widget_sp_image-image-link" title="Radio QTH FM 101.9"><img width="592" height="710" alt="Radio QTH FM 101.9" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?w=592&amp;ssl=1 592w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?resize=250%2C300&amp;ssl=1 250w" sizes="(max-width: 592px) 100vw, 592px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2021/03/QTH.jpg?fit=592%2C710&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a>
</div>
		<div id="recent-posts-2" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://www.expresdiario.com.ar/el-municipio-inauguro-el-centro-de-karate-do-para-ninos-jovenes-y-adultos-2/">El Municipio inauguró el Centro de Karate Do para niños, jóvenes y adultos</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/jornadas-de-actualizacion-de-la-enfermedad-de-chagas-en-las-lomitas-e-ingeniero-juarez/" aria-current="page">Jornadas de actualización de la enfermedad de Chagas en Las Lomitas e Ingeniero Juárez</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/">Nacho Viale adelantó la vuelta de Mirtha Legrand: «Creí que este año no íbamos a hacer el aire»</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/dario-barassi-hablo-de-la-salud-de-su-hija-luego-de-la-internacion-fue-angustiante/">Darío Barassi habló de la salud de su hija luego de la internación: «Fue angustiante»</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/maria-valenzuela-la-parca-me-estasoplando-la-nuca-pero-conmigo-no-se-mete/">María Valenzuela: «La Parca me está<br>soplando la nuca, pero conmigo no se mete»</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/los-pumas-cayeron-ante-sudafrica-y-dejaron-pasar-una-gran-chance-en-el-rugby-championship/">Los Pumas cayeron ante Sudáfrica y dejaron pasar una gran chance en el Rugby Championship</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/argentina-perdio-la-serie-ante-croaciay-quedo-afuera-de-la-copa-davis/">Argentina perdió la serie ante Croacia<br>y quedó afuera de la Copa Davis</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/el-futbol-formoseno-de-luto-fallecio-nestor-espinoza/">El fútbol formoseño de luto: falleció Néstor Espinoza</a>
									</li>
					</ul>

		</div>
<div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
</noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9598048806081957" data-ad-slot="2483500226" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="weblizar_facebook_likebox-6" class="mh-widget widget_weblizar_facebook_likebox">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">facebook diario expres</span></h4>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="300" data-href="https://www.facebook.com/diarioformosaexpres/" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>

		</div>
        </div>
<div id="weblizar_facebook_likebox-7" class="mh-widget widget_weblizar_facebook_likebox">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">tvo info channel</span></h4>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/TVOInfoChannel/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="300" data-force-wall="false"></div>

		</div>
        </div>
<div id="mh_custom_posts-21" class="mh-widget mh_custom_posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="mh-widget-title-link">ShowMediático</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-156179 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/maria-valenzuela-la-parca-me-estasoplando-la-nuca-pero-conmigo-no-se-mete/" title="María Valenzuela: «La Parca me estásoplando la nuca, pero conmigo no se mete»"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt data-attachment-id="156180" data-permalink="https://www.expresdiario.com.ar/maria-valenzuela-la-parca-me-estasoplando-la-nuca-pero-conmigo-no-se-mete/19-1-118/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?fit=299%2C168&amp;ssl=1" data-orig-size="299,168" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="19-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?fit=299%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?fit=299%2C168&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/19-1-12.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/maria-valenzuela-la-parca-me-estasoplando-la-nuca-pero-conmigo-no-se-mete/" title="María Valenzuela: «La Parca me estásoplando la nuca, pero conmigo no se mete»">
									María Valenzuela: «La Parca me está<br>soplando la nuca, pero conmigo no se mete»								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17/09/2022</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/maria-valenzuela-la-parca-me-estasoplando-la-nuca-pero-conmigo-no-se-mete/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-156182 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/dario-barassi-hablo-de-la-salud-de-su-hija-luego-de-la-internacion-fue-angustiante/" title="Darío Barassi habló de la salud de su hija luego de la internación: «Fue angustiante»"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt data-attachment-id="156183" data-permalink="https://www.expresdiario.com.ar/dario-barassi-hablo-de-la-salud-de-su-hija-luego-de-la-internacion-fue-angustiante/20-1-109/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="20-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?fit=678%2C452&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-1-12.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/dario-barassi-hablo-de-la-salud-de-su-hija-luego-de-la-internacion-fue-angustiante/" title="Darío Barassi habló de la salud de su hija luego de la internación: «Fue angustiante»">
									Darío Barassi habló de la salud de su hija luego de la internación: «Fue angustiante»								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17/09/2022</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/dario-barassi-hablo-de-la-salud-de-su-hija-luego-de-la-internacion-fue-angustiante/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-156185 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/" title="Nacho Viale adelantó la vuelta de Mirtha Legrand: «Creí que este año no íbamos a hacer el aire»"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt data-attachment-id="156186" data-permalink="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/20-2-71/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="20-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?fit=300%2C168&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/20-2-6.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/" title="Nacho Viale adelantó la vuelta de Mirtha Legrand: «Creí que este año no íbamos a hacer el aire»">
									Nacho Viale adelantó la vuelta de Mirtha Legrand: «Creí que este año no íbamos a hacer el aire»								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17/09/2022</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/nacho-viale-adelanto-la-vuelta-de-mirtha-legrand-crei-que-este-ano-no-ibamos-a-hacer-el-aire/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul>
</div></aside>
</div>
</div>
<!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="widget_sp_image-9" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/09/TVO-2019-1.gif?fit=1025%2C200&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
<div id="custom_html-22" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" loading="lazy" decoding="async" fetchpriority="low"></noscript>
</noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9598048806081957" data-ad-slot="2483500226" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="widget_sp_image-129" class="mh-footer-widget widget_sp_image"><a href="https://famago.com.ar/exhibidora-vertical-1-puerta-470-litros.html?utm_source=referral_medios&amp;utm_medium=banner&amp;utm_campaign=expres_diario&amp;utm_content=Exi_black" target="_blank" class="widget_sp_image-image-link"><img width="680" height="120" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2022/08/680x120-35101.gif?fit=680%2C120&amp;ssl=1" loading="lazy" decoding="async" fetchpriority="low"></a></div>
</div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright © 2022 | Diario Formosa Exprés <a href="https://www.expresdiario.com.ar/" rel="nofollow">.</a></p>
	</div>
</div>
        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&amp;version=v13.0&amp;appId=777566929341525&amp;autoLogAppEvents=1"></script>	
    <link rel="stylesheet" id="dashicons-css" href="https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css" type="text/css" media="all">
<link rel="stylesheet" id="thickbox-css" href="https://c0.wp.com/c/6.0.2/wp-includes/js/thickbox/thickbox.css" type="text/css" media="all">
<link rel="stylesheet" id="simple-share-buttons-adder-ssba-css" href="https://www.expresdiario.com.ar/wp-content/cache/flying-press/www.expresdiario.com.ar/d16966dcc85c.ssba.css" type="text/css" media="all">
<style id="simple-share-buttons-adder-ssba-inline-css" media="">
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 1px;
								line-height: 35px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 40px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 40px !important; width: 40px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 40px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face{font-display:swap;
				font-family: 'ssbp';
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type="text/javascript" src="https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js" id="jetpack-photon-js"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=490c29d6776f" id="swv-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.expresdiario.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=3f3fc23f477a" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/flying-press/assets/preload.min.js?ver=9bf0524724fd" id="flying_press_preload-js"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4c50d8256488" id="simple-share-buttons-adder-ssba-js"></script>
<script type="text/javascript" id="simple-share-buttons-adder-ssba-js-after">
Main.boot( [] );
</script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=ed3b4417df08" id="jetpack-lazy-images-polyfill-intersectionobserver-js"></script>
<script type="text/javascript" id="jetpack-lazy-images-js-extra">
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=168b9e73ae0a" id="jetpack-lazy-images-js"></script>
<script type="text/javascript" src="https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=68d32a7d8b68" id="wp-featherlight-js"></script>
<script type="text/javascript" id="thickbox-js-extra">
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="https://c0.wp.com/c/6.0.2/wp-includes/js/thickbox/thickbox.js" id="thickbox-js"></script>
<script src="https://stats.wp.com/e-202237.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'164555316',post:'156206',tz:'-3',srv:'www.expresdiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '164555316', '156206' ]);
</script>

<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script>
</body>
</html>