<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="stylesheet" id="wp-forecast-css" href="https://www.expresdiario.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Vino decidido por eso llegó armado&quot;, dijo la dueña de la perra a la que un vecino hincó con un cuchillo | Diario Exprés</title>
	<meta name="description" content="&quot;Vino decidido por eso llegó armado&quot;, dijo la dueña de la perra a la que un vecino hincó con un cuchillo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Vino decidido por eso llegó armado&quot;, dijo la dueña de la perra a la que un vecino hincó con un cuchillo | Diario Exprés" />
	<meta property="og:description" content="&quot;Vino decidido por eso llegó armado&quot;, dijo la dueña de la perra a la que un vecino hincó con un cuchillo" />
	<meta property="og:url" content="https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/" />
	<meta property="og:site_name" content="Diario Exprés" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioformosaexpres" />
	<meta property="article:published_time" content="2020-11-13T03:30:50+00:00" />
	<meta property="article:modified_time" content="2020-11-13T00:07:25+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/07-perra.jpg?fit=2048%2C1425&#038;ssl=1" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1425" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@informosaexpres" />
	<meta name="twitter:site" content="@informosaexpres" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redaccion">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expresdiario.com.ar/#organization","name":"Diario Expr\u00e9s","url":"https://www.expresdiario.com.ar/","sameAs":["https://www.facebook.com/diarioformosaexpres","https://twitter.com/informosaexpres"],"logo":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#logo","inLanguage":"es","url":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/07/diarioexp.png?fit=486%2C486&ssl=1","width":486,"height":486,"caption":"Diario Expr\u00e9s"},"image":{"@id":"https://www.expresdiario.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.expresdiario.com.ar/#website","url":"https://www.expresdiario.com.ar/","name":"Diario Expr\u00e9s","description":"Diario Formosa Expres","publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.expresdiario.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/07-perra.jpg?fit=2048%2C1425&ssl=1","width":2048,"height":1425},{"@type":"WebPage","@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#webpage","url":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/","name":"\"Vino decidido por eso lleg\u00f3 armado\", dijo la due\u00f1a de la perra a la que un vecino hinc\u00f3 con un cuchillo | Diario Expr\u00e9s","isPartOf":{"@id":"https://www.expresdiario.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#primaryimage"},"datePublished":"2020-11-13T03:30:50+00:00","dateModified":"2020-11-13T00:07:25+00:00","description":"\"Vino decidido por eso lleg\u00f3 armado\", dijo la due\u00f1a de la perra a la que un vecino hinc\u00f3 con un cuchillo","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/"]}]},{"@type":"Article","@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#article","isPartOf":{"@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#webpage"},"author":{"@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad"},"headline":"&#8220;Vino decidido por eso lleg\u00f3 armado&#8221;, dijo la due\u00f1a de la perra a la que un vecino hinc\u00f3 con un cuchillo","datePublished":"2020-11-13T03:30:50+00:00","dateModified":"2020-11-13T00:07:25+00:00","mainEntityOfPage":{"@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#webpage"},"publisher":{"@id":"https://www.expresdiario.com.ar/#organization"},"image":{"@id":"https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#primaryimage"},"articleSection":"Locales","inLanguage":"es"},{"@type":"Person","@id":"https://www.expresdiario.com.ar/#/schema/person/a3768abd03f7f32004f7e5eb7eda01ad","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.expresdiario.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4f39e52ae3a46dfc9cbde39bc6085de2?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":["https://www.expresdiario.com.ar"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Exprés &raquo; Feed" href="https://www.expresdiario.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='financial-news-css'  href='https://www.expresdiario.com.ar/wp-content/themes/financial-news/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.expresdiario.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":72127,"token":"085c7d232c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.expresdiario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.expresdiario.com.ar/wp-json/wp/v2/posts/72127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expresdiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expresdiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.expresdiario.com.ar/?p=72127' />
<link rel="alternate" type="application/json+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fvino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expresdiario.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expresdiario.com.ar%2Fvino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo%2F&#038;format=xml" />
<meta property="fb:app_id" content="777566929341525"/>                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-ca-pub-9598048806081957" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.expresdiario.com.ar/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/cropped-logitoexpres.jpg?fit=270%2C270&#038;ssl=1" />
<div id="ssba-bar-2" class="right ssbp-wrap ssbp--theme-6" ><div class="ssbp-container"><ul class="ssbp-bar-list"><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo&amp;text=%22Vino%20decidido%20por%20eso%20lleg%C3%B3%20armado%22%2C%20dijo%20la%20due%C3%B1a%20de%20la%20perra%20a%20la%20que%20un%20vecino%20hinc%C3%B3%20con%20un%20cuchillo%20%40informosaexpres"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssbp-each-share">0</span></li></div></ul></div>

	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=U1k9m1a47E80uP" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>	
	

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-72127 single-format-standard wp-featherlight-captions mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://www.expresdiario.com.ar/" title="Diario Exprés" rel="home">
<img class="mh-header-image" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/04/logogrande1230x226.png" height="226" width="1230" alt="Diario Exprés" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.expresdiario.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.expresdiario.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.expresdiario.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.expresdiario.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.expresdiario.com.ar/category/francotirador/">Francotirador</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.expresdiario.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.expresdiario.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.expresdiario.com.ar/category/showmediatico/">ShowMediático</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-72127" class="post-72127 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">&#8220;Vino decidido por eso llegó armado&#8221;, dijo la dueña de la perra a la que un vecino hincó con un cuchillo</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.expresdiario.com.ar/2020/11/">13/11/2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.expresdiario.com.ar/author/redaccion/">Redaccion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.expresdiario.com.ar/category/locales/" rel="category tag">Locales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/07-perra.jpg?resize=678%2C381&#038;ssl=1" alt="" title="07- perra" />
</figure>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/&amp;text=%E2%80%9CVino%20decidido%20por%20eso%20lleg%C3%B3%20armado%E2%80%9D%2C%20dijo%20la%20due%C3%B1a%20de%20la%20perra%20a%20la%20que%20un%20vecino%20hinc%C3%B3%20con%20un%20cuchillo%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
<p>El martes por la noche en el barrio Obrero ocurrió un hecho de extrema violencia cuando un hombre en estado de ebriedad acudió a un kiosco ubicado sobre la calle Frondizi al 2300 a pedir &#8220;fiado&#8221; y ante la negativa de la comerciante, empezó a patear las cosas del local para terminar dándole un puntazo a una perra, propiedad de la familia, que había salido a ver qué ocurría ante el alboroto en el lugar.<br>Sonia, la comerciante y dueña de la mascota, en diálogo con el Grupo de Medios TVO se refirió a la angustiante situación que debió vivir, protagonizada por su propio vecino que es su cliente desde hace años.<br>&#8220;Esto pasó porque le negué un crédito a mi vecino, ahí empezó a agredir sin parar, se puso muy agresivo y alteró a toda la familia, tengo mi nena recién operada hace cinco días que se asustó muchísimo por todo esto, yo no le di ningún motivo para que saque el arma e hinque a mi perra, cuando me voy para atrás de mi casa él va detrás y ahí es donde sale mi perra y la hincó, quien sabe si era para la perra o para mí, ya vino decidido por eso llegó con el arma&#8221;, relató.<br>Asimismo dijo que el atacante &#8220;es mi cliente pero siempre de efectivo porque yo no doy fiado a nadie, él estuvo acarreando bebidas desde horas tempranas, vino y me dijo que quería que le anote algunas cosas, ante mi negativa actuó de esa forma, estaba muy ebrio, pero también digo que eso es excusa porque cuando la hincó a mi perra tuvo una actitud como diciendo &#8216;mira lo que hice&#8217; y se fue, él vino acompañado de su esposa embarazada de 9 meses y con su hijo menor. No le importó nada, yo le decía que reaccionara porque estaba su mujer que está a punto de tener el bebé, yo con mi hija, le pedía que se vaya y ahí fue cuando la lastimó a mi perra, quería patear todo en el negocio&#8221;.<br>Sonia señaló además que la mascota de la familia estaba dentro de la casa, pero ante los gritos salió a ver qué ocurría y ahí fue atacada. &#8220;Mi perra salió para ver qué estaba pasando y ahí es cuando él saca el arma y la lastima, ahora mi perrita está muy bien, ese día un vecino me ayudó y la llevamos al veterinario, ella tiene una herida bastante profunda, pero está bien. Cuando él sacó el cuchillo me asusté tanto que ni llegué a ver si era grande o no&#8221;, dijo.<br>Contó además que el atacante &#8220;está detenido, esa misma noche lo detuvieron, ahora quedamos con temor, si un vecino viene y hace eso qué me espera, tendré que reforzar la seguridad&#8221;, relató la mujer.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#007a16;">Comentarios Facebook</span>
		<div class="fb-comments" data-href="https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/"  target="_blank" ><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=678&#038;ssl=1" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/&amp;text=%E2%80%9CVino%20decidido%20por%20eso%20lleg%C3%B3%20armado%E2%80%9D%2C%20dijo%20la%20due%C3%B1a%20de%20la%20perra%20a%20la%20que%20un%20vecino%20hinc%C3%B3%20con%20un%20cuchillo%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=678&#038;ssl=1" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=678&#038;ssl=1" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img jetpack-lazy-image" alt="Print this page" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png?w=678&#038;ssl=1" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
<div id="wpp-7" class="mh-widget mh-posts-2 popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cards-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards-compact li { display: flex; align-items: center; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cards-compact li:last-of-type, .wpp-cards-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards-compact li .wpp-thumbnail { overflow: hidden; display: inline-block; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards-compact li a { text-decoration: none; } .wpp-cards-compact li a:hover { text-decoration: underline; } .wpp-cards-compact li .taxonomies, .wpp-cards-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards-compact li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards-compact li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards-compact li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards-compact">
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72113-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/nacionales/" class="category category-4">Nacionales</a></div><a href="https://www.expresdiario.com.ar/fernandez-ratifico-que-no-habra-cuarta-etapa-del-ingreso-familiar-de-emergencia/" class="wpp-post-title" target="_self">Fernández ratificó que no habrá cuarta etapa del Ingreso Familiar de Emergencia</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72041-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/locales/" class="category category-3">Locales</a></div><a href="https://www.expresdiario.com.ar/positivo-balance-de-un-ano-del-promepo-en-el-bienestar-de-animales-y-aporte-a-la-salud/" class="wpp-post-title" target="_self">Positivo balance de un año del PROMEPO en el bienestar de animales y aporte a la salud</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72110-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/locales/" class="category category-3">Locales</a>, <a href="https://www.expresdiario.com.ar/category/nacionales/" class="category category-4">Nacionales</a></div><a href="https://www.expresdiario.com.ar/otras-251-muertes-y-11-163-contagios-mientras-anuncian-buenos-resultados-en-tratamiento-con-plama/" class="wpp-post-title" target="_self">Otras 251 muertes y 11.163 contagios, mientras anuncian buenos resultados en tratamiento con plama</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72143-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/locales/" class="category category-3">Locales</a></div><a href="https://www.expresdiario.com.ar/ceduf-manifesto-su-apoyo-a-las-competencias-del-consejo-superior-de-la-unaf/" class="wpp-post-title" target="_self">CEDUF manifestó su apoyo a las competencias del Consejo Superior de la UNaF</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72024-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="category category-8">ShowMediático</a></div><a href="https://www.expresdiario.com.ar/por-su-cuadro-de-salud-la-familia-de-carlin-calvo-lo-traslado-a-un-centro-de-alta-complejidad/" class="wpp-post-title" target="_self">Por su cuadro de salud, la familia de Carlín Calvo lo trasladó a un centro de alta complejidad</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72032-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="category category-8">ShowMediático</a></div><a href="https://www.expresdiario.com.ar/dalma-maradona-se-mostro-furiosa-por-la-foto-que-se-filtro-de-diego-en-la-clinica/" class="wpp-post-title" target="_self">Dalma Maradona se mostró furiosa por la foto que se filtró de Diego en la clínica</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72021-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/locales/" class="category category-3">Locales</a></div><a href="https://www.expresdiario.com.ar/se-diagnosticaron-dos-nuevos-casos-de-coronavirus-en-formosa/" class="wpp-post-title" target="_self">Se diagnosticaron dos nuevos casos de coronavirus en Formosa</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72035-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="category category-8">ShowMediático</a></div><a href="https://www.expresdiario.com.ar/juana-repetto-explico-por-que-no-llevo-a-su-hijo-a-su-casamiento/" class="wpp-post-title" target="_self">Juana Repetto explicó por qué no llevó a su hijo a su casamiento</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72038-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/deportes/" class="category category-10">Deportes</a></div><a href="https://www.expresdiario.com.ar/mimi-sosa-se-pone-la-camiseta-de-las-matadoras/" class="wpp-post-title" target="_self">Mimí Sosa se pone la camiseta de las &#8220;Matadoras&#8221;</a></div></li>
<li><img src="https://www.expresdiario.com.ar/wp-content/uploads/wordpress-popular-posts/72047-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.expresdiario.com.ar/category/deportes/" class="category category-10">Deportes</a></div><a href="https://www.expresdiario.com.ar/la-rutina-de-entrenamiento-nos-permite-mantenernos-fisicamente-en-ritmo/" class="wpp-post-title" target="_self">&#8220;La rutina de entrenamiento nos permite mantenernos físicamente en ritmo&#8221;</a></div></li>

</ul>
</div>
</div>
<div id="widget_sp_image-94" class="mh-widget mh-posts-2 widget_sp_image"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/07/1-TVO-2019-2.gif?fit=1025%2C200&amp;ssl=1" /></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.expresdiario.com.ar/por-orden-del-stj-se-reintegro-a-su-cargo-el-concejal-opositor-pablo-lopez-pereyra/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72067" data-permalink="https://www.expresdiario.com.ar/por-orden-del-stj-se-reintegro-a-su-cargo-el-concejal-opositor-pablo-lopez-pereyra/10-pablo-1/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?fit=720%2C506&amp;ssl=1" data-orig-size="720,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10- pablo 1" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?fit=678%2C476&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?resize=678%2C506&amp;ssl=1 678w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/10-pablo-1.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span>Anterior</span><p>Por orden del STJ, se reintegró a su cargo el concejal opositor Pablo López Pereyra</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.expresdiario.com.ar/unaf-hay-preocupacion-ante-atropellos-en-nuevas-designaciones-a-cargos-docentes/" rel="next"><img width="80" height="60" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72093" data-permalink="https://www.expresdiario.com.ar/unaf-hay-preocupacion-ante-atropellos-en-nuevas-designaciones-a-cargos-docentes/09-unaf-3/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?fit=450%2C300&amp;ssl=1" data-orig-size="450,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="09- unaf" data-image-description="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?fit=450%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/09-unaf.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span>Siguiente</span><p>UNaF: hay preocupación ante atropellos en nuevas designaciones a cargos docentes</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="widget_sp_image-92" class="mh-widget widget_sp_image"><a href="https://tienda.naranja.com" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="198" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/Naranja_Tienda_Diario_Expres_1025x198.gif?fit=1025%2C198&amp;ssl=1" /></a></div><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://www.expresdiario.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="widget_sp_image-65" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/lite.html" target="_blank" class="widget_sp_image-image-link"><img width="591" height="591" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/07/TVOLITE.jpg?w=591&amp;ssl=1 591w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/07/TVOLITE.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/07/TVOLITE.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 591px) 100vw, 591px" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/07/TVOLITE.jpg?fit=591%2C591&amp;ssl=1" /></a></div><div id="widget_sp_image-18" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BANCO FORMOSA</span></h4><a href="https://www.bancoformosa.com.ar/" target="_blank" class="widget_sp_image-image-link" title="BANCO FORMOSA"><img width="299" height="249" alt="BANCO FORMOSA" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/250x300px-onda.gif?fit=299%2C249&amp;ssl=1" /></a></div><div id="widget_sp_image-89" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">aguas de formosa</span></h4><img width="1417" height="827" alt="aguas de formosa" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?w=1417&amp;ssl=1 1417w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?resize=1024%2C598&amp;ssl=1 1024w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?resize=768%2C448&amp;ssl=1 768w, https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 1417px) 100vw, 1417px" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/09/aguas-de-formosa.jpg?fit=1417%2C827&amp;ssl=1" /></div><div id="widget_sp_image-60" class="mh-widget widget_sp_image"><a href="https://www.tvofiber.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="2835" height="2400" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=2835&amp;ssl=1 2835w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=300%2C254&amp;ssl=1 300w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=768%2C650&amp;ssl=1 768w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?resize=1024%2C867&amp;ssl=1 1024w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=1356&amp;ssl=1 1356w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?w=2034&amp;ssl=1 2034w" sizes="(max-width: 2835px) 100vw, 2835px" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2019/10/Sensa-placa22-.jpg?fit=2835%2C2400&amp;ssl=1" /></a></div><div id="widget_sp_image-11" class="mh-widget widget_sp_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Radio QTH FM 101.9</span></h4><a href="http://www.qth1019.com/" target="_blank" class="widget_sp_image-image-link" title="Radio QTH FM 101.9"><img width="592" height="710" alt="Radio QTH FM 101.9" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/QTH.jpg?w=592&amp;ssl=1 592w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/QTH.jpg?resize=250%2C300&amp;ssl=1 250w" sizes="(max-width: 592px) 100vw, 592px" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/06/QTH.jpg?fit=592%2C710&amp;ssl=1" /></a></div>
		<div id="recent-posts-2" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://www.expresdiario.com.ar/dos-estudiantes-provenientes-de-corrientes-y-cordoba-dieron-positivo-a-coronavirus/">Dos estudiantes provenientes de Corrientes y Córdoba dieron positivo a coronavirus</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/el-centro-civico-municipal-de-la-jurisdiccion-cinco-celebra-la-apropiacion-comunitaria-2/">El Centro Cívico Municipal de la Jurisdicción Cinco celebra la apropiación comunitaria</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/unaf-hay-preocupacion-ante-atropellos-en-nuevas-designaciones-a-cargos-docentes/">UNaF: hay preocupación ante atropellos en nuevas designaciones a cargos docentes</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/vino-decidido-por-eso-llego-armado-dijo-la-duena-de-la-perra-a-la-que-un-vecino-hinco-con-un-cuchillo/" aria-current="page">&#8220;Vino decidido por eso llegó armado&#8221;, dijo la dueña de la perra a la que un vecino hincó con un cuchillo</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/por-orden-del-stj-se-reintegro-a-su-cargo-el-concejal-opositor-pablo-lopez-pereyra/">Por orden del STJ, se reintegró a su cargo el concejal opositor Pablo López Pereyra</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/se-reeditan-este-viernes-las-ferias-francas-del-paippa/">Se reeditan este viernes las ferias francas del PAIPPA</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/nacif-respaldo-las-medidas-sanitarias-aplicadas-por-el-gobierno-de-la-provincia/">Nacif respaldó las medidas sanitarias aplicadas por el gobierno de la provincia</a>
									</li>
											<li>
					<a href="https://www.expresdiario.com.ar/malestar-de-vecinos-de-fontana-luego-de-que-trascendieran-fotos-del-intendente-en-una-fiesta-deberia-dar-el-ejemplo-coincidieron/">Malestar de vecinos de Fontana luego de que trascendieran fotos del Intendente en una fiesta: &#8220;Debería dar el ejemplo&#8221;, coincidieron</a>
									</li>
					</ul>

		</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="sfp_page_plugin_widget-2" class="mh-widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/diarioformosaexpres/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="sfp_page_plugin_widget-9" class="mh-widget widget_sfp_page_plugin_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">tvo info channel</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/TVOInfoChannel/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="false"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="mh_custom_posts-21" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.expresdiario.com.ar/category/showmediatico/" class="mh-widget-title-link">ShowMediático</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-72024 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/por-su-cuadro-de-salud-la-familia-de-carlin-calvo-lo-traslado-a-un-centro-de-alta-complejidad/" title="Por su cuadro de salud, la familia de Carlín Calvo lo trasladó a un centro de alta complejidad"><img width="80" height="60" src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72025" data-permalink="https://www.expresdiario.com.ar/por-su-cuadro-de-salud-la-familia-de-carlin-calvo-lo-traslado-a-un-centro-de-alta-complejidad/19-carlin/" data-orig-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19- carlin" data-image-description="" data-medium-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?fit=678%2C381&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/19-carlin.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/por-su-cuadro-de-salud-la-familia-de-carlin-calvo-lo-traslado-a-un-centro-de-alta-complejidad/" title="Por su cuadro de salud, la familia de Carlín Calvo lo trasladó a un centro de alta complejidad">
									Por su cuadro de salud, la familia de Carlín Calvo lo trasladó a un centro de alta complejidad								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12/11/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/por-su-cuadro-de-salud-la-familia-de-carlin-calvo-lo-traslado-a-un-centro-de-alta-complejidad/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-72035 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/juana-repetto-explico-por-que-no-llevo-a-su-hijo-a-su-casamiento/" title="Juana Repetto explicó por qué no llevó a su hijo a su casamiento"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72036" data-permalink="https://www.expresdiario.com.ar/juana-repetto-explico-por-que-no-llevo-a-su-hijo-a-su-casamiento/20-juana-repetto/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?fit=768%2C341&amp;ssl=1" data-orig-size="768,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20- Juana Repetto" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?fit=300%2C133&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?fit=678%2C301&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-Juana-Repetto.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/juana-repetto-explico-por-que-no-llevo-a-su-hijo-a-su-casamiento/" title="Juana Repetto explicó por qué no llevó a su hijo a su casamiento">
									Juana Repetto explicó por qué no llevó a su hijo a su casamiento								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12/11/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/juana-repetto-explico-por-que-no-llevo-a-su-hijo-a-su-casamiento/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-72032 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.expresdiario.com.ar/dalma-maradona-se-mostro-furiosa-por-la-foto-que-se-filtro-de-diego-en-la-clinica/" title="Dalma Maradona se mostró furiosa por la foto que se filtró de Diego en la clínica"><img width="80" height="60" src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72033" data-permalink="https://www.expresdiario.com.ar/dalma-maradona-se-mostro-furiosa-por-la-foto-que-se-filtro-de-diego-en-la-clinica/20-dalma-3/" data-orig-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?fit=770%2C372&amp;ssl=1" data-orig-size="770,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20- dalma" data-image-description="" data-medium-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?fit=678%2C328&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/20-dalma-1.jpg?resize=80%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.expresdiario.com.ar/dalma-maradona-se-mostro-furiosa-por-la-foto-que-se-filtro-de-diego-en-la-clinica/" title="Dalma Maradona se mostró furiosa por la foto que se filtró de Diego en la clínica">
									Dalma Maradona se mostró furiosa por la foto que se filtró de Diego en la clínica								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12/11/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/dalma-maradona-se-mostro-furiosa-por-la-foto-que-se-filtro-de-diego-en-la-clinica/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="mh_magazine_lite_posts_large-14" class="mh-widget mh_magazine_lite_posts_large"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Opinión</span></h4><div class="mh-posts-large-widget">
<article class="post-71082 mh-posts-large-item">
	<figure class="mh-posts-large-thumb">
		<a href="https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/" title="Si los jueces legislan solo nos resta pedir socorro"><img width="678" height="381" src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/roquel.jpg?resize=678%2C381&amp;ssl=1" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="71084" data-permalink="https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/roquel/" data-orig-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/roquel.jpg?fit=728%2C395&amp;ssl=1" data-orig-size="728,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roquel" data-image-description="" data-medium-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/roquel.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/roquel.jpg?fit=678%2C368&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.expresdiario.com.ar/wp-content/uploads/2020/11/roquel.jpg?resize=678%2C381&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</figure>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/" title="Si los jueces legislan solo nos resta pedir socorro" rel="bookmark">
					Si los jueces legislan solo nos resta pedir socorro				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>05/11/2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt mh-clearfix">
			<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/"  target="_blank" ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/&amp;text=Si%20los%20jueces%20legislan%20solo%20nos%20resta%20pedir%20socorro%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div><div class="mh-excerpt"><p>Compartir Facebook Twitter Linkedin Print Durante las audiencias en el Senado norteamericano, la actual miembro de la Corte Suprema de ese país, Amy Coney Barret, <a class="mh-excerpt-more" href="https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/" title="Si los jueces legislan solo nos resta pedir socorro">[&#8230;]</a></p>
</div><!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/"  target="_blank" ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 40px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/&amp;text=Si%20los%20jueces%20legislan%20solo%20nos%20resta%20pedir%20socorro%20%40informosaexpres"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 40px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.expresdiario.com.ar/si-los-jueces-legislan-solo-nos-resta-pedir-socorro/"  target=&quot;_blank&quot; ><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 40px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 40px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>		</div>
	</div>
</article></div>
</div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="widget_sp_image-9" class="mh-footer-widget widget_sp_image"><a href="https://www.tvofiber.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1025" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.expresdiario.com.ar/wp-content/uploads/2020/07/1-TVO-2019-2.gif" /></a></div><div id="custom_html-22" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"U1k9m1a47E80uP", domain:"expresdiario.com.ar",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/d5nxst8fruw4z.cloudfront.net/atrk.gif?resize=1%2C1&#038;ssl=1" style="display:none" height="1" width="1" alt="" data-recalc-dims="1" /></noscript></noscript>
<!-- End Alexa Certify Javascript -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64262709-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- expres -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9598048806081957"
     data-ad-slot="2483500226"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Diario Formosa Exprés <a href="https://www.expresdiario.com.ar/" rel="nofollow">.</a></p>
	</div>
</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=777566929341525&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 1px;
								line-height: 35px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 40px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 40px!important; width: 40px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 40px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.expresdiario.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.expresdiario.com.ar/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.expresdiario.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'164555316',post:'72127',tz:'-3',srv:'www.expresdiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '164555316', '72127' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6590449810028 seconds, on 13-11-20 0:31:12 -->